<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>La ANAC reglamentó los requisitos que deben cumplir las compañías aéreas &#8211; Tercera Ciudad</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Tercera Ciudad &raquo; Feed" href="https://laterceraciudad.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tercera Ciudad &raquo; Feed de los comentarios" href="https://laterceraciudad.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tercera Ciudad &raquo; Comentario La ANAC reglamentó los requisitos que deben cumplir las compañías aéreas del feed" href="https://laterceraciudad.com.ar/2020/10/16/la-anac-reglamento-los-requisitos-que-deben-cumplir-las-companias-aereas/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laterceraciudad.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='everest-forms-general-css'  href='https://laterceraciudad.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag_style-css'  href='https://laterceraciudad.com.ar/wp-content/themes/colormag/style.css?ver=2.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag-fontawesome-css'  href='https://laterceraciudad.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//laterceraciudad.com.ar/wp-content/cache/wpfc-minified/fs3mp4xq/3uej8.css" media="all"/>
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.2' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://laterceraciudad.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://laterceraciudad.com.ar/wp-json/wp/v2/posts/14299" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laterceraciudad.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laterceraciudad.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¿Cómo ser parte de la nueva ‘Galería de artistas’?' href='https://laterceraciudad.com.ar/2020/10/16/como-ser-parte-de-la-nueva-galeria-de-artistas/' />
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="Everest Forms 1.7.1" />
<link rel="canonical" href="https://laterceraciudad.com.ar/2020/10/16/la-anac-reglamento-los-requisitos-que-deben-cumplir-las-companias-aereas/" />
<link rel='shortlink' href='https://wp.me/pcplzx-3ID' />
<link rel="alternate" type="application/json+oembed" href="https://laterceraciudad.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaterceraciudad.com.ar%2F2020%2F10%2F16%2Fla-anac-reglamento-los-requisitos-que-deben-cumplir-las-companias-aereas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laterceraciudad.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaterceraciudad.com.ar%2F2020%2F10%2F16%2Fla-anac-reglamento-los-requisitos-que-deben-cumplir-las-companias-aereas%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://laterceraciudad.com.ar/xmlrpc.php">			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La ANAC reglamentó los requisitos que deben cumplir las compañías aéreas" />
<meta property="og:url" content="https://laterceraciudad.com.ar/2020/10/16/la-anac-reglamento-los-requisitos-que-deben-cumplir-las-companias-aereas/" />
<meta property="og:description" content="La Administración Nacional de Aviación Civil (ANAC) reglamentó hoy los requisitos que deberán cumplir las compañías aéreas para obtener la autorización que les permita realizar vuelos de cabotaje r…" />
<meta property="article:published_time" content="2020-10-16T13:03:58+00:00" />
<meta property="article:modified_time" content="2020-10-16T13:03:58+00:00" />
<meta property="og:site_name" content="Tercera Ciudad" />
<meta property="og:image" content="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/10/Promociones-aereas-Aeropuerto-avionfrente1O-1200x900-1.jpg?fit=1200%2C900&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@terceraciudad" />
<meta name="twitter:site" content="@terceraciudad" />
<meta name="twitter:text:title" content="La ANAC reglamentó los requisitos que deben cumplir las compañías aéreas" />
<meta name="twitter:image" content="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/10/Promociones-aereas-Aeropuerto-avionfrente1O-1200x900-1.jpg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687.png?fit=270%2C270&#038;ssl=1" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { font-family: 'serif'; font-style: italic; font-weight: 400; }
h2 { font-family: 'serif'; font-style: italic; font-weight: 400; }
h3 { }
h4 { }
h5 { }
h6 { }
</style></head>
<body class="post-template-default single single-post postid-14299 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar wide better-responsive-menu elementor-default elementor-kit-387">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="date-in-header">
viernes, octubre 16, 2020		</div>
<div class="breaking-news">
<strong class="breaking-news-latest">Lo último:</strong>
<ul class="newsticker">
<li>
<a href="https://laterceraciudad.com.ar/2020/10/16/la-anac-reglamento-los-requisitos-que-deben-cumplir-las-companias-aereas/" title="La ANAC reglamentó los requisitos que deben cumplir las compañías aéreas">
La ANAC reglamentó los requisitos que deben cumplir las compañías aéreas						</a>
</li>
<li>
<a href="https://laterceraciudad.com.ar/2020/10/16/como-ser-parte-de-la-nueva-galeria-de-artistas/" title="¿Cómo ser parte de la nueva ‘Galería de artistas’?">
¿Cómo ser parte de la nueva ‘Galería de artistas’?						</a>
</li>
<li>
<a href="https://laterceraciudad.com.ar/2020/10/16/laguna-seca-estamos-en-la-instancia-de-la-vinculacion-electrica/" title="Laguna Seca: “Estamos en la instancia de la vinculación eléctrica”">
Laguna Seca: “Estamos en la instancia de la vinculación eléctrica”						</a>
</li>
<li>
<a href="https://laterceraciudad.com.ar/2020/10/16/el-plan-nacional-posibilita-darle-valor-agregado-a-nuestro-territorio-e-importantes-inversiones/" title="“El Plan Nacional posibilita darle valor agregado a nuestro territorio e importantes inversiones”">
“El Plan Nacional posibilita darle valor agregado a nuestro territorio e importantes inversiones”						</a>
</li>
<li>
<a href="https://laterceraciudad.com.ar/2020/10/16/ypf-aumento-desde-la-medianoche-un-35-promedio-sus-combustibles/" title="YPF aumentó desde la medianoche un 3,5% promedio sus combustibles">
YPF aumentó desde la medianoche un 3,5% promedio sus combustibles						</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laterceraciudad/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/terceraciudad?s=08" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCpFP_70RuuE7kx8MF4-YgLw" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://laterceraciudad.com.ar/" class="custom-logo-link" rel="home"><img width="100" height="95" src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/LogoLTC1-e1586005605687.png?fit=100%2C95&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Tercera Ciudad" data-lazy-src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/LogoLTC1-e1586005605687.png?fit=100%2C95&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://laterceraciudad.com.ar/" title="Tercera Ciudad" rel="home">Tercera Ciudad</a>
</h3>
<p id="site-description">
Noticias de Tierra del Fuegp							</p><!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
<div id="header-right-sidebar" class="clearfix">
<aside id="colormag_728x90_advertisement_widget-2" class="widget widget_728x90_advertisement clearfix">
<div class="advertisement_728x90">
<div class="advertisement-content"><a href="https://www.facebook.com/UshuaiaVinos" class="single_ad_728x90" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/10/vinos.jpeg" width="728" height="90" alt="vinos"></a></div>		</div>
</aside>						</div>
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://laterceraciudad.com.ar/"
title="Tercera Ciudad"
>
<i class="fa fa-home"></i>
</a>
</div>
<div class="search-random-icons-container">
<div class="random-post">
<a href="https://laterceraciudad.com.ar/2020/10/07/rio-grande-se-recuerdan-recomendaciones-para-el-tratamiento-de-residuos/" title="Ver una entrada aleatoria">
<i class="fa fa-random"></i>
</a>
</div>
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://laterceraciudad.com.ar/" class="search-form searchform clearfix" method="get" role="search">
<div class="search-wrap">
<input type="search"
class="s field"
name="s"
value=""
placeholder="Buscar"
/>
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->
</div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://laterceraciudad.com.ar/category/politica/">Politica</a></li>
<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://laterceraciudad.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://laterceraciudad.com.ar/category/drinks/">Provincial</a></li>
<li id="menu-item-885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-885"><a href="https://laterceraciudad.com.ar/category/patagonia/">Patagonia</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-707"><a href="https://laterceraciudad.com.ar/category/nacionales/">Nacional</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="https://laterceraciudad.com.ar/contact-us/">Contacto</a></li>
</ul></div>
</div>
</nav>
</div><!-- #header-text-nav-container -->
</header><!-- #masthead -->
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-14299" class="post-14299 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales">
<div class="featured-image">
<a href="https://laterceraciudad.com.ar/wp-content/uploads/2020/10/Promociones-aereas-Aeropuerto-avionfrente1O-1200x900-1.jpg" class="image-popup"><img width="800" height="445" src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/10/Promociones-aereas-Aeropuerto-avionfrente1O-1200x900-1.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/10/Promociones-aereas-Aeropuerto-avionfrente1O-1200x900-1.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://laterceraciudad.com.ar/category/nacionales/" style="background:#a3d886" rel="category tag">Nacional</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
La ANAC reglamentó los requisitos que deben cumplir las compañías aéreas			</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://laterceraciudad.com.ar/2020/10/16/la-anac-reglamento-los-requisitos-que-deben-cumplir-las-companias-aereas/" title="1:03 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-16T13:03:58+00:00">octubre 16, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://laterceraciudad.com.ar/author/juan/"
title="L.T.C"
>
L.T.C					</a>
</span>
</span>
</div>
<div class="entry-content clearfix">
<p style="text-align: justify;">La Administración Nacional de Aviación Civil (ANAC) reglamentó hoy los requisitos que deberán cumplir las compañías aéreas para obtener la autorización que les permita realizar vuelos de cabotaje regulares.</p>
<p>A través de la publicación de la Resolución 304/2020, publicada hoy en el Boletín Oficial, se establece que esas autorizaciones deben ser solicitadas con una antelación de no menos de 72 horas hábiles a la fecha prevista del vuelo o series de vuelos, y que estarán supeditadas a la decisión de las provincias.</p>
<p>La resolución, que consta de ocho artículos y lleva la firma de la titular de la ANAC, Paola Tamburelli, deroga el artículo 2 de la resolución 100 del 18 de marzo de este año, mediante la cual se reglamentaban los procedimientos de aprobación excepcional de vuelos de transporte aéreo de pasajeros, denominados “vuelos especiales”, en el marco de la pandemia.</p>
<p>Luego resuelve que, «en consonancia con lo previsto por el artículo 2° de la Resolución N° 221 de fecha 14 de octubre de 2020 del Ministerio de Transporte, las empresas de transporte aéreo regular y no regular deberán contar con procedimientos y protocolos elaborados de conformidad con los lineamientos y recomendaciones del Ministerio de Salud».</p>
<p>Asimismo, expresa que «los pasajeros que pretendan ser transportados por vía aérea deberán portar el «Certificado Único Habilitante para Circulación – Emergencia Covid-19” y/o el instrumento sustitutivo o complementario que requiera la normativa vigente», refiriéndose en este caso a permisos especiales para tratamientos médicos o situaciones laborales.</p>
<p>Además, instruye a la Dirección Nacional de Transporte Aéreo a aprobar las programaciones horarias de las operaciones de servicios de transporte aéreo regular de cabotaje, «previa anuencia por parte de las autoridades provinciales pertinentes o del Jefe de Gobierno de la Ciudad Autónoma de Buenos Aires, según corresponda en función del origen y destino del vuelo cuya aprobación se solicita».</p>
<p>Esta resolución complementa la publicada ayer, también en el Boletín Oficial, a partir de la cual quedaron habilitados los vuelos regulares de cabotaje en todo el país.</p>
<p>Las compañías deberán presentar sus respectivas programaciones para que sean aprobadas y comenzar así a reactivar una operación que permanece cerrada para servicios regulares, desde el 20 de marzo de este año.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14299" class="share-twitter sd-button share-icon" href="https://laterceraciudad.com.ar/2020/10/16/la-anac-reglamento-los-requisitos-que-deben-cumplir-las-companias-aereas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14299" class="share-facebook sd-button share-icon" href="https://laterceraciudad.com.ar/2020/10/16/la-anac-reglamento-los-requisitos-que-deben-cumplir-las-companias-aereas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://laterceraciudad.com.ar/2020/10/16/la-anac-reglamento-los-requisitos-que-deben-cumplir-las-companias-aereas/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-183357159-14299-5f899a4159915' data-src='https://widgets.wp.com/likes/#blog_id=183357159&amp;post_id=14299&amp;origin=laterceraciudad.com.ar&amp;obj_id=183357159-14299-5f899a4159915' data-name='like-post-frame-183357159-14299-5f899a4159915'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://laterceraciudad.com.ar/2020/10/16/como-ser-parte-de-la-nueva-galeria-de-artistas/" rel="prev"><span class="meta-nav">&larr;</span> ¿Cómo ser parte de la nueva ‘Galería de artistas’?</a></li>
<li class="next"></li>
</ul>
<div class="related-posts-wrapper">
<h4 class="related-posts-main-title">
<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
</h4>
<div class="related-posts clearfix">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://laterceraciudad.com.ar/2020/08/31/guzman-el-acuerdo-nos-da-un-horizonte-financiero-mas-despejado/" title="Guzmán: «El acuerdo nos da un horizonte financiero más despejado»">
<img width="390" height="205" src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/07/guzman-696x343-1.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/07/guzman-696x343-1.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://laterceraciudad.com.ar/2020/08/31/guzman-el-acuerdo-nos-da-un-horizonte-financiero-mas-despejado/" rel="bookmark" title="Guzmán: «El acuerdo nos da un horizonte financiero más despejado»">
Guzmán: «El acuerdo nos da un horizonte financiero más despejado»							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://laterceraciudad.com.ar/2020/08/31/guzman-el-acuerdo-nos-da-un-horizonte-financiero-mas-despejado/" title="11:56 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-31T23:56:26+00:00">agosto 31, 2020</time><time class="updated" datetime="2020-09-01T01:28:14+00:00">septiembre 1, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://laterceraciudad.com.ar/author/juan/"
title="L.T.C"
>
L.T.C					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://laterceraciudad.com.ar/2020/04/18/renovaran-el-lunes-el-programa-de-precios-cuidados/" title="Renovarán el lunes el programa de Precios Cuidados">
<img width="390" height="205" src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/SUPER.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/SUPER.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/SUPER.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/SUPER.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/SUPER.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://laterceraciudad.com.ar/2020/04/18/renovaran-el-lunes-el-programa-de-precios-cuidados/" rel="bookmark" title="Renovarán el lunes el programa de Precios Cuidados">
Renovarán el lunes el programa de Precios Cuidados							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://laterceraciudad.com.ar/2020/04/18/renovaran-el-lunes-el-programa-de-precios-cuidados/" title="2:32 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-18T02:32:54+00:00">abril 18, 2020</time><time class="updated" datetime="2020-04-18T20:53:33+00:00">abril 18, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://laterceraciudad.com.ar/author/juan/"
title="L.T.C"
>
L.T.C					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://laterceraciudad.com.ar/2020/04/16/beneficiarios-del-ife-que-no-hayan-elegido-medio-de-pago-podran-hacerlo-desde-esta-medianoche/" title="Beneficiarios del IFE que no hayan elegido medio de pago podrán hacerlo desde esta medianoche">
<img width="390" height="205" src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/a.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/a.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://laterceraciudad.com.ar/2020/04/16/beneficiarios-del-ife-que-no-hayan-elegido-medio-de-pago-podran-hacerlo-desde-esta-medianoche/" rel="bookmark" title="Beneficiarios del IFE que no hayan elegido medio de pago podrán hacerlo desde esta medianoche">
Beneficiarios del IFE que no hayan elegido medio de pago podrán hacerlo desde esta medianoche							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://laterceraciudad.com.ar/2020/04/16/beneficiarios-del-ife-que-no-hayan-elegido-medio-de-pago-podran-hacerlo-desde-esta-medianoche/" title="3:58 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-04-16T03:58:05+00:00">abril 16, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://laterceraciudad.com.ar/author/juan/"
title="L.T.C"
>
L.T.C					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
</div><!--/.post-related-->
</div>
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Guía23 Stores</span></h3>				</div>
<div class="advertisement-content"><a href="https://guia23.com.ar" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/10/Pijama-babucha-calm.jpeg" width="300" height="250" alt=""></a></div>		</div>
</aside><aside id="media_video-4" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Concejo Deliberante de Ushuaia</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-14299-1" loop="1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/qKI5XUSj4HY?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&#038;_=1" /><a href="https://youtu.be/qKI5XUSj4HY?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM">https://youtu.be/qKI5XUSj4HY?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM</a></video></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
<h3 class="widget-title" style="border-bottom-color:#d852a5;"><span style="background-color:#d852a5;">Ahora</span></h3><div class="first-post">
<div class="single-article clearfix">
<figure><a href="https://laterceraciudad.com.ar/2020/10/15/256-nuevos-casos-positivos-en-tierra-del-fuego-parte-diario-epidemiologico-covid-19-al-15-de-octubre-del-2020/" title="256 Nuevos Casos Positivos en Tierra del Fuego: Parte Diario Epidemiológico Covid-19 al 15 de Octubre del 2020"><img width="390" height="205" src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/10/Covid-8-158.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="256 Nuevos Casos Positivos en Tierra del Fuego: Parte Diario Epidemiológico Covid-19 al 15 de Octubre del 2020" loading="lazy" title="256 Nuevos Casos Positivos en Tierra del Fuego: Parte Diario Epidemiológico Covid-19 al 15 de Octubre del 2020" data-lazy-src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/10/Covid-8-158.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://laterceraciudad.com.ar/category/general/" style="background:#d852a5" rel="category tag">General</a>&nbsp;<a href="https://laterceraciudad.com.ar/category/salud/" style="background:#dd5a5a" rel="category tag">Salud</a>&nbsp;</span></div>		<h3 class="entry-title">
<a href="https://laterceraciudad.com.ar/2020/10/15/256-nuevos-casos-positivos-en-tierra-del-fuego-parte-diario-epidemiologico-covid-19-al-15-de-octubre-del-2020/" title="256 Nuevos Casos Positivos en Tierra del Fuego: Parte Diario Epidemiológico Covid-19 al 15 de Octubre del 2020">
256 Nuevos Casos Positivos en Tierra del Fuego: Parte Diario Epidemiológico Covid-19 al 15 de Octubre del 2020			</a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://laterceraciudad.com.ar/2020/10/15/256-nuevos-casos-positivos-en-tierra-del-fuego-parte-diario-epidemiologico-covid-19-al-15-de-octubre-del-2020/" title="7:52 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-15T19:52:55+00:00">octubre 15, 2020</time><time class="updated" datetime="2020-10-16T00:56:16+00:00">octubre 16, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://laterceraciudad.com.ar/author/miguel/"
title="LTC"
>
LTC				</a>
</span>
</span>
</div>
<div class="entry-content">
<p>La Dirección de Epidemiología e Información de la Salud del Ministerio de Salud del Gobierno de la Provincia de Tierra</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14258" class="share-twitter sd-button share-icon" href="https://laterceraciudad.com.ar/2020/10/15/256-nuevos-casos-positivos-en-tierra-del-fuego-parte-diario-epidemiologico-covid-19-al-15-de-octubre-del-2020/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14258" class="share-facebook sd-button share-icon" href="https://laterceraciudad.com.ar/2020/10/15/256-nuevos-casos-positivos-en-tierra-del-fuego-parte-diario-epidemiologico-covid-19-al-15-de-octubre-del-2020/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://laterceraciudad.com.ar/2020/10/15/256-nuevos-casos-positivos-en-tierra-del-fuego-parte-diario-epidemiologico-covid-19-al-15-de-octubre-del-2020/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-183357159-14258-5f899a4164bde' data-src='https://widgets.wp.com/likes/#blog_id=183357159&amp;post_id=14258&amp;origin=laterceraciudad.com.ar&amp;obj_id=183357159-14258-5f899a4164bde' data-name='like-post-frame-183357159-14258-5f899a4164bde'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						</div>
</div>
</div>
</div></aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://www.facebook.com/berguesec" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/Berges-asociados.jpeg" width="300" height="250" alt=""></a></div>		</div>
</aside><aside id="nav_menu-1" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorías</span></h3><div class="menu-primary-container"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://laterceraciudad.com.ar/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://laterceraciudad.com.ar/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://laterceraciudad.com.ar/category/drinks/">Provincial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-885"><a href="https://laterceraciudad.com.ar/category/patagonia/">Patagonia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-707"><a href="https://laterceraciudad.com.ar/category/nacionales/">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="https://laterceraciudad.com.ar/contact-us/">Contacto</a></li>
</ul></div></aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Autocredito</span></h3>				</div>
<div class="advertisement-content"><a href="https://www.autocredito.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/Autocredito1280.jpeg" width="300" height="250" alt=""></a></div>		</div>
</aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Estudio de Arquitectura</span></h3>				</div>
<div class="advertisement-content"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/arquitecto.png" width="300" height="250" alt="arquitecto"></div>		</div>
</aside><aside id="colormag_300x250_advertisement_widget-8" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Estación Central Saro S.R.L</span></h3>				</div>
<div class="advertisement-content"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/saro-srl.jpg" width="300" height="250" alt="saro-srl"></div>		</div>
</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline clearfix"><h3 class="widget-title"><span>Seguinos en Twitter</span></h3><a class="twitter-timeline" data-width="250" data-height="300" data-theme="light" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@terceraciudad" href="https://twitter.com/@terceraciudad">Mis tuits</a></aside>
</div>
		</div><!-- .inner-wrap -->
</div><!-- #main -->
<div class="advertisement_above_footer">
<div class="inner-wrap">
<aside id="media_image-3" class="widget widget_media_image clearfix"><img width="728" height="90" src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png?fit=728%2C90&amp;ssl=1" class="image wp-image-703  attachment-full size-full jetpack-lazy-image" alt="Banner728x90" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png?w=728&amp;ssl=1 728w, https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png?resize=300%2C37&amp;ssl=1 300w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png?fit=728%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside>				</div>
</div>
<footer id="colophon" class="clearfix ">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Acceso rápido</span></h3><form action="https://laterceraciudad.com.ar" method="get"><label class="screen-reader-text" for="cat">Acceso rápido</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Elegir la categoría</option>
<option class="level-0" value="28">Actualidad&nbsp;&nbsp;(881)</option>
<option class="level-0" value="16">Deportes&nbsp;&nbsp;(50)</option>
<option class="level-0" value="3">Economia&nbsp;&nbsp;(434)</option>
<option class="level-0" value="5">Entretenimiento&nbsp;&nbsp;(40)</option>
<option class="level-0" value="11">General&nbsp;&nbsp;(281)</option>
<option class="level-0" value="7">Lo último&nbsp;&nbsp;(1.340)</option>
<option class="level-0" value="6">Nacional&nbsp;&nbsp;(731)</option>
<option class="level-0" value="1">No Categorizado&nbsp;&nbsp;(5)</option>
<option class="level-0" value="14">Novedades&nbsp;&nbsp;(15)</option>
<option class="level-0" value="41">Patagonia&nbsp;&nbsp;(7)</option>
<option class="level-0" value="15">Politica&nbsp;&nbsp;(463)</option>
<option class="level-0" value="4">Provincial&nbsp;&nbsp;(984)</option>
<option class="level-0" value="12">Salud&nbsp;&nbsp;(566)</option>
<option class="level-0" value="21">Videos&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Nosotros</span></h3>			<div class="textwidget"><p><strong>Alguna Consulta?</strong></p>
<p>Podes contactarnos 24/7</p>
<p>info@laterceraciudad.com.ar</p>
</div>
</aside>				</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Visitenos</span></h3>				</div>
<div class="advertisement-content"><a href="https://lapaginaexpress.com.ar" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/10/LogoLPE-svg.png" width="300" height="250" alt=""></a></div>		</div>
</aside>				</div>
<div class="tg-third-footer-widget">
</div>
<div class="tg-fourth-footer-widget">
<aside id="colormag_300x250_advertisement_widget-9" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Ushuaia Vinos</span></h3>				</div>
<div class="advertisement-content"><a href="https://www.facebook.com/UshuaiaVinos%20%20" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/10/U2XP5ZTMHNGZXBTNDRGJEWXXFA.jpg" width="300" height="250" alt=""></a></div>		</div>
</aside>				</div>
</div>
</div>
</div>
</div>
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laterceraciudad/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/terceraciudad?s=08" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCpFP_70RuuE7kx8MF4-YgLw" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2020 <a href="https://laterceraciudad.com.ar/" title="Tercera Ciudad" ><span>Tercera Ciudad</span></a>. Todos los derechos reservados.<br>Powered by: N.J.M</div>		</div>
</div><!-- .footer-socket-area -->
</div><!-- .inner-wrap -->
</div><!-- .footer-socket-wrapper -->
</footer><!-- #colophon -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">
var c = document.body.className;
c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
document.body.className = c;
</script>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/laterceraciudad.com.ar\/2020\/10\/16\/la-anac-reglamento-los-requisitos-que-deben-cumplir-las-companias-aereas\/":14299,"https:\/\/laterceraciudad.com.ar\/2020\/10\/15\/256-nuevos-casos-positivos-en-tierra-del-fuego-parte-diario-epidemiologico-covid-19-al-15-de-octubre-del-2020\/":14258};
</script>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.2' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.2' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.2' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.2' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.2' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.2' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202042#ver=202042&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'183357159',post:'14299',tz:'0',srv:'laterceraciudad.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '183357159', '14299' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.65397500991821 seconds, on 16-10-20 13:04:01 -->