<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>Autoridades Provinciales y de Chile analizaron acciones vinculadas a la Producción del Hidrógeno &#8211; Tercera Ciudad</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Tercera Ciudad &raquo; Feed" href="https://laterceraciudad.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tercera Ciudad &raquo; Feed de los comentarios" href="https://laterceraciudad.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tercera Ciudad &raquo; Comentario Autoridades Provinciales y de Chile analizaron acciones vinculadas a la Producción del Hidrógeno del feed" href="https://laterceraciudad.com.ar/2022/10/25/autoridades-provinciales-y-de-chile-analizaron-acciones-vinculadas-a-la-produccion-del-hidrogeno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laterceraciudad.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.8/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://laterceraciudad.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://laterceraciudad.com.ar/wp-content/themes/colormag/style.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://laterceraciudad.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.8' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-183058923-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["laterceraciudad.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-183058923-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://laterceraciudad.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://laterceraciudad.com.ar/wp-json/wp/v2/posts/45142" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laterceraciudad.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laterceraciudad.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.8" />
<meta name="generator" content="Everest Forms 1.7.4" />
<link rel="canonical" href="https://laterceraciudad.com.ar/2022/10/25/autoridades-provinciales-y-de-chile-analizaron-acciones-vinculadas-a-la-produccion-del-hidrogeno/" />
<link rel='shortlink' href='https://wp.me/pcplzx-bK6' />
<link rel="alternate" type="application/json+oembed" href="https://laterceraciudad.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaterceraciudad.com.ar%2F2022%2F10%2F25%2Fautoridades-provinciales-y-de-chile-analizaron-acciones-vinculadas-a-la-produccion-del-hidrogeno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laterceraciudad.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaterceraciudad.com.ar%2F2022%2F10%2F25%2Fautoridades-provinciales-y-de-chile-analizaron-acciones-vinculadas-a-la-produccion-del-hidrogeno%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.34.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://laterceraciudad.com.ar/xmlrpc.php">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Autoridades Provinciales y de Chile analizaron acciones vinculadas a la Producción del Hidrógeno" />
<meta property="og:url" content="https://laterceraciudad.com.ar/2022/10/25/autoridades-provinciales-y-de-chile-analizaron-acciones-vinculadas-a-la-produccion-del-hidrogeno/" />
<meta property="og:description" content="Durante el encuentro se planteó la necesidad de generar una estrategia común regional, en un marco de sostenibilidad y sustentabilidad. El Secretario de Hidrocarburos, Alejandro Aguirre, junto a la…" />
<meta property="article:published_time" content="2022-10-25T17:56:56+00:00" />
<meta property="article:modified_time" content="2022-10-26T02:58:17+00:00" />
<meta property="og:site_name" content="Tercera Ciudad" />
<meta property="og:image" content="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2022/10/Gob-Arg-CH-hidrogeno-1-25-OCT.jpg?fit=630%2C350&#038;ssl=1" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@terceraciudad" />
<meta name="twitter:site" content="@terceraciudad" />
<meta name="twitter:text:title" content="Autoridades Provinciales y de Chile analizaron acciones vinculadas a la Producción del Hidrógeno" />
<meta name="twitter:image" content="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2022/10/Gob-Arg-CH-hidrogeno-1-25-OCT.jpg?fit=630%2C350&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687.png?fit=270%2C270&#038;ssl=1" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { font-family: 'serif'; font-style: italic; font-weight: 400; }
h2 { font-family: 'serif'; font-style: italic; font-weight: 400; }
h3 { }
h4 { }
h5 { }
h6 { }
</style></head>

<body class="post-template-default single single-post postid-45142 single-format-standard custom-background wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar wide better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix colormag-header-clean">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			miércoles, octubre 26, 2022		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://laterceraciudad.com.ar/2022/10/25/deportistas-fueguinos-y-fueguinas-debutaron-en-los-juegos-nacionales-evita-en-una-primera-y-extensa-jornada/" title="Deportistas Fueguinos y Fueguinas debutaron en los Juegos Nacionales Evita en una primera y extensa jornada">
							Deportistas Fueguinos y Fueguinas debutaron en los Juegos Nacionales Evita en una primera y extensa jornada						</a>
					</li>
									<li>
						<a href="https://laterceraciudad.com.ar/2022/10/25/en-el-centro-cultural-nueva-argentina-se-inauguro-la-muestra-artistica-arte-en-azul/" title="En el Centro Cultural “Nueva Argentina” se inauguró la Muestra Artística “Arte en Azul”">
							En el Centro Cultural “Nueva Argentina” se inauguró la Muestra Artística “Arte en Azul”						</a>
					</li>
									<li>
						<a href="https://laterceraciudad.com.ar/2022/10/25/se-llevaron-a-cabo-simulacros-de-emergencia-en-instituciones-educativas-de-ushuaia/" title="Se llevaron a cabo Simulacros de Emergencia en Instituciones Educativas de Ushuaia">
							Se llevaron a cabo Simulacros de Emergencia en Instituciones Educativas de Ushuaia						</a>
					</li>
									<li>
						<a href="https://laterceraciudad.com.ar/2022/10/25/comisiones-debido-a-la-agenda-de-la-ministra-suspenden-encuentro-de-la-comision-de-seguridad/" title="Comisiones: Debido a la Agenda de la Ministra suspenden encuentro de la Comisión de Seguridad">
							Comisiones: Debido a la Agenda de la Ministra suspenden encuentro de la Comisión de Seguridad						</a>
					</li>
									<li>
						<a href="https://laterceraciudad.com.ar/2022/10/25/autoridades-provinciales-y-de-chile-analizaron-acciones-vinculadas-a-la-produccion-del-hidrogeno/" title="Autoridades Provinciales y de Chile analizaron acciones vinculadas a la Producción del Hidrógeno">
							Autoridades Provinciales y de Chile analizaron acciones vinculadas a la Producción del Hidrógeno						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/laterceraciudad/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/terceraciudad?s=08" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCpFP_70RuuE7kx8MF4-YgLw" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://laterceraciudad.com.ar/" class="custom-logo-link" rel="home"><img width="100" height="95" src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/LogoLTC1-e1586005605687.png?fit=100%2C95&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Tercera Ciudad" data-lazy-src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/LogoLTC1-e1586005605687.png?fit=100%2C95&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://laterceraciudad.com.ar/" title="Tercera Ciudad" rel="home">Tercera Ciudad</a>
							</h3>
						
													<p id="site-description">
								Noticias de Tierra del Fuegp							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-2" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><a href="https://www.facebook.com/UshuaiaVinos" class="single_ad_728x90" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/10/vinos.jpeg" width="728" height="90" alt="vinos"></a></div>		</div>

		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://laterceraciudad.com.ar/"
						   title="Tercera Ciudad"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
						
		<div class="random-post">
							<a href="https://laterceraciudad.com.ar/2021/06/07/operativos-territoriales-somos-parte-de-una-gestion-que-trabaja-para-cada-uno-de-los-vecinos-y-vecinas-de-nuestra-ciudad-dijo-avila/" title="Ver una entrada aleatoria">
					<i class="fa fa-random"></i>
				</a>
					</div>

									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://laterceraciudad.com.ar/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://laterceraciudad.com.ar/category/politica/">Politica</a></li>
<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://laterceraciudad.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://laterceraciudad.com.ar/category/drinks/">Provincial</a></li>
<li id="menu-item-885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-885"><a href="https://laterceraciudad.com.ar/category/patagonia/">Patagonia</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-707"><a href="https://laterceraciudad.com.ar/category/nacionales/">Nacional</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="https://laterceraciudad.com.ar/contact-us/">Contacto</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-45142" class="post-45142 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales">
	
				<div class="featured-image">
									<a href="https://laterceraciudad.com.ar/wp-content/uploads/2022/10/Gob-Arg-CH-hidrogeno-1-25-OCT.jpg" class="image-popup"><img width="630" height="350" src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2022/10/Gob-Arg-CH-hidrogeno-1-25-OCT.jpg?resize=630%2C350&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2022/10/Gob-Arg-CH-hidrogeno-1-25-OCT.jpg?w=630&amp;ssl=1 630w, https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2022/10/Gob-Arg-CH-hidrogeno-1-25-OCT.jpg?resize=300%2C167&amp;ssl=1 300w" data-lazy-sizes="(max-width: 630px) 100vw, 630px" data-lazy-src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2022/10/Gob-Arg-CH-hidrogeno-1-25-OCT.jpg?resize=630%2C350&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://laterceraciudad.com.ar/category/nacionales/" style="background:#a3d886" rel="category tag">Nacional</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Autoridades Provinciales y de Chile analizaron acciones vinculadas a la Producción del Hidrógeno			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://laterceraciudad.com.ar/2022/10/25/autoridades-provinciales-y-de-chile-analizaron-acciones-vinculadas-a-la-produccion-del-hidrogeno/" title="5:56 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-10-25T17:56:56+00:00">octubre 25, 2022</time><time class="updated" datetime="2022-10-26T02:58:17+00:00">octubre 26, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://laterceraciudad.com.ar/author/miguel/"
					   title="LTC"
					>
						LTC					</a>
				</span>
			</span>

			</div>
		<div class="entry-content clearfix">
			<p style="text-align: justify;">Durante el encuentro se planteó la necesidad de generar una estrategia común regional, en un marco de sostenibilidad y sustentabilidad.</p>
<p style="text-align: justify;">El Secretario de Hidrocarburos, Alejandro Aguirre, junto a la Embajadora de Chile en Argentina, Bárbara Figueroa; la Cónsul General de Chile en Ushuaia, Rosario Valenzuela y el Cónsul General de Chile en Río Grande, Roberto Ruiz; mantuvieron un encuentro en el marco del XXVIII Encuentro del Comité de Integración Austral, donde avanzaron en el análisis de acciones conjuntas de cara a la producción del hidrógeno.</p>
<p style="text-align: justify;">En tal sentido, el funcionario provincial expresó que se contó a los diplomáticos la experiencia de Tierra del Fuego y el Plan Estratégico trazado, “el cual tiene que ver con el desarrollo de la hoja de ruta que involucra la detección del potencial de desarrollo, los costos de producción de hidrógeno en la provincia y la identificación de las áreas donde se podría desarrollar este proceso productivo”.</p>
<p style="text-align: justify;">“También detallamos los pasos que estamos dando con el Consejo Federal de Inversiones, relacionados a la vinculación de la comunidad; la comunicación; el desarrollo de la investigación; de I+D; las capacidades locales; las cadenas de valor; el entramado local; y la identificación y mapeo de actores para poder diversificar y generar una nueva economía regional. A su vez, el impacto de las leyes de promoción tanto nacional como la 19.640” agregó Aguirre.</p>
<p style="text-align: justify;">Además, el Secretario de Hidrocarburos, destacó que en este camino, se pretende encarar una estrategia binacional que tenga en cuenta la evaluación estratégica ambiental, asegurando que “es una de las fortalezas que intentamos identificar para desarrollar este tipo de proyectos. Esta evaluación involucra además el impacto que genera en la sociedad, donde la perspectiva y el potencial es que aumente su escala”.</p>
<p style="text-align: justify;">Aguirre, aseguró que por parte de Chile existen proyectos de avanzada, con lo cual se planteó una serie de acciones conjuntas, “tomando a la Patagonia sur como una región con una misma problemática, para identificarla y triplicar las sensibilidades ambientales, para tener un Plan en común, el cual partirá de encuentros que tendremos de aquí en adelante”.</p>
<p style="text-align: justify;">En relación a este punto, el Secretario dijo que se proyecta una nueva reunión para el primer semestre del próximo año donde participen el sector académico; ambiental; de investigación y productivo. “La idea es hacer un trabajo continuo para encontrar los puntos que tengamos en común, generar sinergias y una estrategia común regional para que esta economía se desarrolle en un marco de sostenibilidad y sustentabilidad” concluyó.</p>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://laterceraciudad.com.ar/2022/10/25/rio-grande-taller-de-elaboracion-de-alimentos-saludables-navidenos/" rel="prev"><span class="meta-nav">&larr;</span> Río Grande: Taller de Elaboración de Alimentos Saludables Navideños</a></li>
			<li class="next"><a href="https://laterceraciudad.com.ar/2022/10/25/comisiones-debido-a-la-agenda-de-la-ministra-suspenden-encuentro-de-la-comision-de-seguridad/" rel="next">Comisiones: Debido a la Agenda de la Ministra suspenden encuentro de la Comisión de Seguridad <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://laterceraciudad.com.ar/2022/01/27/en-el-marco-de-la-noche-de-las-ideas-melella-recibio-a-la-embajadora-de-francia-en-argentina/" title="En el Marco de la ‘Noche de Las Ideas’ Melella recibió a la Embajadora de Francia en Argentina">
								<img width="390" height="205" src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2022/01/Gob-Francia-noche-de-las-ideas-3-27-ENE.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2022/01/Gob-Francia-noche-de-las-ideas-3-27-ENE.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://laterceraciudad.com.ar/2022/01/27/en-el-marco-de-la-noche-de-las-ideas-melella-recibio-a-la-embajadora-de-francia-en-argentina/" rel="bookmark" title="En el Marco de la ‘Noche de Las Ideas’ Melella recibió a la Embajadora de Francia en Argentina">
								En el Marco de la ‘Noche de Las Ideas’ Melella recibió a la Embajadora de Francia en Argentina							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://laterceraciudad.com.ar/2022/01/27/en-el-marco-de-la-noche-de-las-ideas-melella-recibio-a-la-embajadora-de-francia-en-argentina/" title="5:55 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-27T17:55:02+00:00">enero 27, 2022</time><time class="updated" datetime="2022-01-28T03:56:16+00:00">enero 28, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://laterceraciudad.com.ar/author/miguel/"
					   title="LTC"
					>
						LTC					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://laterceraciudad.com.ar/2022/09/19/funcionarias-municipales-de-ushuaia-participaron-del-foro-de-mujeres-patagonicas/" title="Funcionarias Municipales de Ushuaia participaron del Foro de Mujeres Patagónicas">
								<img width="390" height="205" src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2022/09/Muni-Foro-Mujeres-Patagonicas-2-19-SEP.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2022/09/Muni-Foro-Mujeres-Patagonicas-2-19-SEP.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://laterceraciudad.com.ar/2022/09/19/funcionarias-municipales-de-ushuaia-participaron-del-foro-de-mujeres-patagonicas/" rel="bookmark" title="Funcionarias Municipales de Ushuaia participaron del Foro de Mujeres Patagónicas">
								Funcionarias Municipales de Ushuaia participaron del Foro de Mujeres Patagónicas							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://laterceraciudad.com.ar/2022/09/19/funcionarias-municipales-de-ushuaia-participaron-del-foro-de-mujeres-patagonicas/" title="2:26 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-19T14:26:01+00:00">septiembre 19, 2022</time><time class="updated" datetime="2022-09-20T02:28:13+00:00">septiembre 20, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://laterceraciudad.com.ar/author/miguel/"
					   title="LTC"
					>
						LTC					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://laterceraciudad.com.ar/2021/06/17/parlamento-patagonico-proponen-modificar-el-reglamento-para-debatir-de-manera-remota/" title="Parlamento Patagónico: Proponen modificar el reglamento para  debatir de manera remota">
								<img width="390" height="205" src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/06/Legis-Trentino-mercosur-4-1706.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/06/Legis-Trentino-mercosur-4-1706.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://laterceraciudad.com.ar/2021/06/17/parlamento-patagonico-proponen-modificar-el-reglamento-para-debatir-de-manera-remota/" rel="bookmark" title="Parlamento Patagónico: Proponen modificar el reglamento para  debatir de manera remota">
								Parlamento Patagónico: Proponen modificar el reglamento para  debatir de manera remota							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://laterceraciudad.com.ar/2021/06/17/parlamento-patagonico-proponen-modificar-el-reglamento-para-debatir-de-manera-remota/" title="3:50 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-17T15:50:44+00:00">junio 17, 2021</time><time class="updated" datetime="2021-06-18T02:52:23+00:00">junio 18, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://laterceraciudad.com.ar/author/miguel/"
					   title="LTC"
					>
						LTC					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Guía23 Stores</span></h3>				</div>
				<div class="advertisement-content"><a href="https://guia23.com.ar" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/10/Sudadera-safary.jpeg" width="300" height="250" alt="Sudadera safary"></a></div>		</div>

		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Concejo Deliberante</span></h3><div class="textwidget custom-html-widget"><iframe width="300" height="169" src="https://www.youtube.com/embed/videoseries?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&amp;controls=0" frameborder="0" allowfullscreen></iframe></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#d852a5;"><span style="background-color:#d852a5;">Ahora</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://laterceraciudad.com.ar/2022/10/25/rio-grande-primer-ciclo-de-milonga-derecho-viejo-para-la-iniciacion-al-tango-danza/" title="Río Grande: Primer Ciclo de «Milonga Derecho Viejo» para la iniciación al Tango Danza"><img width="390" height="205" src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2022/10/RGA-Milonga-25-OCT.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Río Grande: Primer Ciclo de «Milonga Derecho Viejo» para la iniciación al Tango Danza" loading="lazy" title="Río Grande: Primer Ciclo de «Milonga Derecho Viejo» para la iniciación al Tango Danza" data-lazy-srcset="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2022/10/RGA-Milonga-25-OCT.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2022/10/RGA-Milonga-25-OCT.jpg?zoom=2&amp;resize=390%2C205 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2022/10/RGA-Milonga-25-OCT.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://laterceraciudad.com.ar/category/general/" style="background:#d852a5" rel="category tag">General</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://laterceraciudad.com.ar/2022/10/25/rio-grande-primer-ciclo-de-milonga-derecho-viejo-para-la-iniciacion-al-tango-danza/" title="Río Grande: Primer Ciclo de «Milonga Derecho Viejo» para la iniciación al Tango Danza">
				Río Grande: Primer Ciclo de «Milonga Derecho Viejo» para la iniciación al Tango Danza			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://laterceraciudad.com.ar/2022/10/25/rio-grande-primer-ciclo-de-milonga-derecho-viejo-para-la-iniciacion-al-tango-danza/" title="11:19 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-10-25T11:19:21+00:00">octubre 25, 2022</time><time class="updated" datetime="2022-10-26T02:20:39+00:00">octubre 26, 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://laterceraciudad.com.ar/author/miguel/"
				   title="LTC"
				>
					LTC				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<p>Será en el Centro Cultural Lenadro N. Alem, este miércoles 26 de octubre. La actividad no requiere de inscripción previa</p>
						</div>
									</div>

			</div>
			</div></aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.facebook.com/berguesec" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/Berges-asociados.jpeg" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="nav_menu-1" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorías</span></h3><div class="menu-primary-container"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://laterceraciudad.com.ar/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://laterceraciudad.com.ar/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://laterceraciudad.com.ar/category/drinks/">Provincial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-885"><a href="https://laterceraciudad.com.ar/category/patagonia/">Patagonia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-707"><a href="https://laterceraciudad.com.ar/category/nacionales/">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="https://laterceraciudad.com.ar/contact-us/">Contacto</a></li>
</ul></div></aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Autocredito</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.autocredito.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/Autocredito1280.jpeg" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Estudio de Arquitectura</span></h3>				</div>
				<div class="advertisement-content"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/arquitecto.png" width="300" height="250" alt="arquitecto"></div>		</div>

		</aside><aside id="colormag_300x250_advertisement_widget-8" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Estación Central Saro S.R.L</span></h3>				</div>
				<div class="advertisement-content"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/saro-srl.jpg" width="300" height="250" alt="saro-srl"></div>		</div>

		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline clearfix"><h3 class="widget-title"><span>Seguinos en Twitter</span></h3><a class="twitter-timeline" data-width="250" data-height="300" data-theme="light" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@terceraciudad" href="https://twitter.com/@terceraciudad">Mis tuits</a></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="media_image-3" class="widget widget_media_image clearfix"><img width="728" height="90" src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png?fit=728%2C90&amp;ssl=1" class="image wp-image-703  attachment-full size-full jetpack-lazy-image" alt="Banner728x90" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png?w=728&amp;ssl=1 728w, https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png?resize=300%2C37&amp;ssl=1 300w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png?fit=728%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix colormag-footer--classic">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Acceso rápido</span></h3><form action="https://laterceraciudad.com.ar" method="get"><label class="screen-reader-text" for="cat">Acceso rápido</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir la categoría</option>
	<option class="level-0" value="28">Actualidad&nbsp;&nbsp;(3.048)</option>
	<option class="level-0" value="16">Deportes&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="3">Economia&nbsp;&nbsp;(527)</option>
	<option class="level-0" value="5">Entretenimiento&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="11">General&nbsp;&nbsp;(1.014)</option>
	<option class="level-0" value="7">Lo último&nbsp;&nbsp;(4.400)</option>
	<option class="level-0" value="6">Nacional&nbsp;&nbsp;(2.045)</option>
	<option class="level-0" value="1">No Categorizado&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14">Novedades&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="41">Patagonia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15">Politica&nbsp;&nbsp;(3.519)</option>
	<option class="level-0" value="4">Provincial&nbsp;&nbsp;(3.050)</option>
	<option class="level-0" value="12">Salud&nbsp;&nbsp;(996)</option>
	<option class="level-0" value="21">Videos&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Nosotros</span></h3>			<div class="textwidget"><p><strong>Alguna Consulta?</strong></p>
<p>Podes contactarnos 24/7</p>
<p>info@laterceraciudad.com.ar</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Visitenos</span></h3>				</div>
				<div class="advertisement-content"><a href="https://lapaginaexpress.com.ar" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/10/LogoLPE-svg.png" width="300" height="250" alt=""></a></div>		</div>

		</aside>				</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="colormag_300x250_advertisement_widget-9" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Ushuaia Vinos</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.facebook.com/UshuaiaVinos%20%20" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/10/U2XP5ZTMHNGZXBTNDRGJEWXXFA.jpg" width="300" height="250" alt=""></a></div>		</div>

		</aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/laterceraciudad/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/terceraciudad?s=08" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCpFP_70RuuE7kx8MF4-YgLw" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://laterceraciudad.com.ar/" title="Tercera Ciudad" ><span>Tercera Ciudad</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.8' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.8' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.8' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.8' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.8' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.8' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.8' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'183357159',post:'45142',tz:'0',srv:'laterceraciudad.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '183357159', '45142' ]);
</script>

</body>
</html>
