<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>Melella firmó el Convenio Marco con Nación para la Construcción del Muelle Turístico en el Puerto de Ushuaia &#8211; Tercera Ciudad</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Tercera Ciudad &raquo; Feed" href="https://laterceraciudad.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tercera Ciudad &raquo; Feed de los comentarios" href="https://laterceraciudad.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tercera Ciudad &raquo; Comentario Melella firmó el Convenio Marco con Nación para la Construcción del Muelle Turístico en el Puerto de Ushuaia del feed" href="https://laterceraciudad.com.ar/2021/06/23/melella-firmo-el-convenio-marco-con-nacion-para-la-construccion-del-muelle-turistico-en-el-puerto-de-ushuaia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laterceraciudad.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://laterceraciudad.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://laterceraciudad.com.ar/wp-content/themes/colormag/style.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://laterceraciudad.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.8' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-183058923-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["laterceraciudad.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-183058923-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://laterceraciudad.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://laterceraciudad.com.ar/wp-json/wp/v2/posts/25176" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laterceraciudad.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laterceraciudad.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="Everest Forms 1.7.4" />
<link rel="canonical" href="https://laterceraciudad.com.ar/2021/06/23/melella-firmo-el-convenio-marco-con-nacion-para-la-construccion-del-muelle-turistico-en-el-puerto-de-ushuaia/" />
<link rel='shortlink' href='https://wp.me/pcplzx-6y4' />
<link rel="alternate" type="application/json+oembed" href="https://laterceraciudad.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaterceraciudad.com.ar%2F2021%2F06%2F23%2Fmelella-firmo-el-convenio-marco-con-nacion-para-la-construccion-del-muelle-turistico-en-el-puerto-de-ushuaia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laterceraciudad.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaterceraciudad.com.ar%2F2021%2F06%2F23%2Fmelella-firmo-el-convenio-marco-con-nacion-para-la-construccion-del-muelle-turistico-en-el-puerto-de-ushuaia%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.34.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://laterceraciudad.com.ar/xmlrpc.php">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Melella firmó el Convenio Marco con Nación para la Construcción del Muelle Turístico en el Puerto de Ushuaia" />
<meta property="og:url" content="https://laterceraciudad.com.ar/2021/06/23/melella-firmo-el-convenio-marco-con-nacion-para-la-construccion-del-muelle-turistico-en-el-puerto-de-ushuaia/" />
<meta property="og:description" content="El Gobernador Gustavo Melella firmó un convenio marco con el Ministro de Transporte de Nación, Alexis Guerrera, que contempla la cooperación del Estado Nacional en la construcción de la Terminal de…" />
<meta property="article:published_time" content="2021-06-23T16:14:28+00:00" />
<meta property="article:modified_time" content="2021-06-24T03:18:00+00:00" />
<meta property="og:site_name" content="Tercera Ciudad" />
<meta property="og:image" content="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/06/Gob-Melella-puerto-nacion-3-2306.jpg?fit=630%2C350&#038;ssl=1" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@terceraciudad" />
<meta name="twitter:site" content="@terceraciudad" />
<meta name="twitter:text:title" content="Melella firmó el Convenio Marco con Nación para la Construcción del Muelle Turístico en el Puerto de Ushuaia" />
<meta name="twitter:image" content="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/06/Gob-Melella-puerto-nacion-3-2306.jpg?fit=630%2C350&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687.png?fit=270%2C270&#038;ssl=1" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { font-family: 'serif'; font-style: italic; font-weight: 400; }
h2 { font-family: 'serif'; font-style: italic; font-weight: 400; }
h3 { }
h4 { }
h5 { }
h6 { }
</style></head>

<body class="post-template-default single single-post postid-25176 single-format-standard custom-background wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar wide better-responsive-menu">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix colormag-header-clean">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			jueves, junio 24, 2021		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://laterceraciudad.com.ar/2021/06/23/se-llevo-a-cabo-un-nuevo-operativo-del-programa-el-gobierno-en-tu-barrio-en-ushuaia/" title="Se llevó a cabo un nuevo Operativo del Programa “El Gobierno en Tu Barrio” en Ushuaia">
							Se llevó a cabo un nuevo Operativo del Programa “El Gobierno en Tu Barrio” en Ushuaia						</a>
					</li>
									<li>
						<a href="https://laterceraciudad.com.ar/2021/06/23/vuoto-inauguro-el-centro-integrador-de-politicas-sociales-de-la-municipalidad-de-ushuaia/" title="Vuoto inauguró el Centro Integrador de Políticas Sociales de la Municipalidad de Ushuaia">
							Vuoto inauguró el Centro Integrador de Políticas Sociales de la Municipalidad de Ushuaia						</a>
					</li>
									<li>
						<a href="https://laterceraciudad.com.ar/2021/06/23/rio-grande-continua-el-operativo-de-limpieza-en-distintos-barrios-de-la-ciudad/" title="Río Grande: Continúa el Operativo de Limpieza en distintos Barrios de la Ciudad">
							Río Grande: Continúa el Operativo de Limpieza en distintos Barrios de la Ciudad						</a>
					</li>
									<li>
						<a href="https://laterceraciudad.com.ar/2021/06/23/turismo-social-de-ushuaia-ninos-y-ninas-de-terapia-asistida-con-perros-y-del-merendero-malvinas-argentinas-disfrutaron-de-paseos/" title="Turismo Social de Ushuaia: Niños y Niñas de Terapia asistida con Perros y del Merendero Malvinas Argentinas disfrutaron de paseos">
							Turismo Social de Ushuaia: Niños y Niñas de Terapia asistida con Perros y del Merendero Malvinas Argentinas disfrutaron de paseos						</a>
					</li>
									<li>
						<a href="https://laterceraciudad.com.ar/2021/06/23/educacion-la-biblioteca-digital-de-la-provincia-es-una-herramienta-modernizante-dijo-sciurano/" title="Educación: “La Biblioteca Digital de la Provincia es una Herramienta Modernizante” dijo Sciurano">
							Educación: “La Biblioteca Digital de la Provincia es una Herramienta Modernizante” dijo Sciurano						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/laterceraciudad/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/terceraciudad?s=08" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCpFP_70RuuE7kx8MF4-YgLw" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://laterceraciudad.com.ar/" class="custom-logo-link" rel="home"><img width="100" height="95" src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/LogoLTC1-e1586005605687.png?fit=100%2C95&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Tercera Ciudad" data-lazy-src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/LogoLTC1-e1586005605687.png?fit=100%2C95&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://laterceraciudad.com.ar/" title="Tercera Ciudad" rel="home">Tercera Ciudad</a>
							</h3>
						
													<p id="site-description">
								Noticias de Tierra del Fuegp							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-2" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><a href="https://www.facebook.com/UshuaiaVinos" class="single_ad_728x90" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/10/vinos.jpeg" width="728" height="90" alt="vinos"></a></div>		</div>

		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://laterceraciudad.com.ar/"
						   title="Tercera Ciudad"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
						
		<div class="random-post">
							<a href="https://laterceraciudad.com.ar/2021/04/11/vacunacion-contra-covid-19-inicia-la-pre-inscripcion-para-personas-con-factores-de-riesgo-de-50-a-59-anos/" title="Ver una entrada aleatoria">
					<i class="fa fa-random"></i>
				</a>
					</div>

									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://laterceraciudad.com.ar/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://laterceraciudad.com.ar/category/politica/">Politica</a></li>
<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://laterceraciudad.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://laterceraciudad.com.ar/category/drinks/">Provincial</a></li>
<li id="menu-item-885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-885"><a href="https://laterceraciudad.com.ar/category/patagonia/">Patagonia</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-707"><a href="https://laterceraciudad.com.ar/category/nacionales/">Nacional</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="https://laterceraciudad.com.ar/contact-us/">Contacto</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-25176" class="post-25176 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales">
	
				<div class="featured-image">
									<a href="https://laterceraciudad.com.ar/wp-content/uploads/2021/06/Gob-Melella-puerto-nacion-3-2306.jpg" class="image-popup"><img width="630" height="350" src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/06/Gob-Melella-puerto-nacion-3-2306.jpg?resize=630%2C350&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/06/Gob-Melella-puerto-nacion-3-2306.jpg?w=630&amp;ssl=1 630w, https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/06/Gob-Melella-puerto-nacion-3-2306.jpg?resize=300%2C167&amp;ssl=1 300w" data-lazy-sizes="(max-width: 630px) 100vw, 630px" data-lazy-src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/06/Gob-Melella-puerto-nacion-3-2306.jpg?resize=630%2C350&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://laterceraciudad.com.ar/category/nacionales/" style="background:#a3d886" rel="category tag">Nacional</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Melella firmó el Convenio Marco con Nación para la Construcción del Muelle Turístico en el Puerto de Ushuaia			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://laterceraciudad.com.ar/2021/06/23/melella-firmo-el-convenio-marco-con-nacion-para-la-construccion-del-muelle-turistico-en-el-puerto-de-ushuaia/" title="4:14 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-23T16:14:28+00:00">junio 23, 2021</time><time class="updated" datetime="2021-06-24T03:18:00+00:00">junio 24, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://laterceraciudad.com.ar/author/miguel/"
					   title="LTC"
					>
						LTC					</a>
				</span>
			</span>

			</div>
		<div class="entry-content clearfix">
			<p style="text-align: justify;">El Gobernador Gustavo Melella firmó un convenio marco con el Ministro de Transporte de Nación, Alexis Guerrera, que contempla la cooperación del Estado Nacional en la construcción de la Terminal de Cabotaje y Muelle Turístico para embarcaciones menores, que realizan excursiones marítimas en el Canal Beagle.</p>
<p style="text-align: justify;">Melella agradeció al Ministro Guerrera “por su cordialidad, por su interés y su conocimiento de la provincia. Lleva adelante una gran gestión, acompañando el trabajo de Mario Meoni en su momento, con una mirada federal”.</p>
<p style="text-align: justify;">“Es una obra esperada durante años para el Puerto de Ushuaia” evaluó el Gobernador, considerando que “es el corazón del desarrollo y tiene que ver con la generación de empleo; con el comercio y el turismo”. A su vez, destacó que “implicará beneficios para los pasajeros de catamaranes y de cruceros; para la realización de todos los trámites que se necesitan hacer a nivel portuario y Migraciones; también contará con salas de estar y de descanso; con espacios para que los mismos vecinos de Ushuaia puedan disfrutar del Puerto” detalló el Gobernador luego de la firma.</p>
<p style="text-align: justify;">En el mismo sentido, el Mandatario recordó que “esta obra moderna, fue pensada y desarrollada por el personal de la Dirección Provincial de Puertos” por lo que reconoció el gran trabajo realizado, sobre todo teniendo en cuenta las diversas particularidades de la ciudad”.</p>
<p style="text-align: justify;">El convenio, que rige por un plazo de dos años, y con la posibilidad de prórroga automática por dos años más, persigue el objetivo de mejorar el vínculo ciudad-puerto, a través de una infraestructura adecuada para el segmento de turistas que llegan a Ushuaia.</p>
<p style="text-align: justify;">También tiene por objeto optimizar las condiciones de visita, generando una terminal de pasajeros para las excursiones que se realizan al Canal Beagle, y ampliar los sitios de amarre permanente para las embarcaciones locales.</p>
<p style="text-align: justify;">A su vez, el Estado Provincial se compromete a enviar a la Subsecretaría de Puertos, Vías Navegables y Marina Mercante, un informe sobre el proyecto a construir, donde será evaluado. Desde esta última entidad se brindará asesoramiento y asistencia técnica respecto de la factibilidad de la obra. El convenio firmado rige por un plazo de dos años, con la posibilidad de prórroga automática por dos años más.</p>
<p style="text-align: justify;">El Gobierno Provincial y el Ministerio de Transporte acordaron suscribir el convenio específico de Asistencia Técnica y Financiera, pasados los 30 días de aprobada la factibilidad.</p>
<p style="text-align: justify;"> </p>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://laterceraciudad.com.ar/2021/06/23/el-ministerio-de-trabajo-y-empleo-recibio-a-ex-empleados-de-bencer-s-a-y-electrodomesticos-aurora-s-a-que-reclaman-acreencias/" rel="prev"><span class="meta-nav">&larr;</span> El Ministerio de Trabajo y Empleo recibió a Ex Empleados de Bencer S.A. y Electrodomésticos Aurora S.A. que reclaman Acreencias</a></li>
			<li class="next"><a href="https://laterceraciudad.com.ar/2021/06/23/cubino-anuncio-que-esta-semana-comienzan-a-cursar-mas-de-50-estudiantes-en-el-innovation-campus-lanzado-por-el-gobierno-junto-a-samsung/" rel="next">Cubino anunció que esta semana comienzan a Cursar más de 50 estudiantes en el Innovation Campus lanzado por el Gobierno junto a Samsung <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://laterceraciudad.com.ar/2020/07/01/aseguran-que-la-vacuna-contra-el-coronavirus-no-estara-antes-de-principios-de-2021/" title="Aseguran que la vacuna contra el coronavirus no estará «antes de principios de 2021»">
								<img width="390" height="205" src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/07/vacuna_coronavirus_freepik5.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/07/vacuna_coronavirus_freepik5.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/07/vacuna_coronavirus_freepik5.jpg?zoom=2&amp;resize=390%2C205 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/07/vacuna_coronavirus_freepik5.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://laterceraciudad.com.ar/2020/07/01/aseguran-que-la-vacuna-contra-el-coronavirus-no-estara-antes-de-principios-de-2021/" rel="bookmark" title="Aseguran que la vacuna contra el coronavirus no estará «antes de principios de 2021»">
								Aseguran que la vacuna contra el coronavirus no estará «antes de principios de 2021»							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://laterceraciudad.com.ar/2020/07/01/aseguran-que-la-vacuna-contra-el-coronavirus-no-estara-antes-de-principios-de-2021/" title="10:41 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-01T22:41:29+00:00">julio 1, 2020</time><time class="updated" datetime="2020-07-02T02:27:18+00:00">julio 2, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://laterceraciudad.com.ar/author/juan/"
					   title="L.T.C"
					>
						L.T.C					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://laterceraciudad.com.ar/2020/06/20/otras-31-personas-mueren-por-coronavirus-y-se-alcanzo-un-pico-de-2060-casos-en-una-jornada/" title="Otras 31 personas mueren por coronavirus y se alcanzó un pico de 2060 casos en una jornada">
								<img width="390" height="205" src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/06/corona-virua.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/06/corona-virua.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/06/corona-virua.jpg?zoom=2&amp;resize=390%2C205 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/06/corona-virua.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://laterceraciudad.com.ar/2020/06/20/otras-31-personas-mueren-por-coronavirus-y-se-alcanzo-un-pico-de-2060-casos-en-una-jornada/" rel="bookmark" title="Otras 31 personas mueren por coronavirus y se alcanzó un pico de 2060 casos en una jornada">
								Otras 31 personas mueren por coronavirus y se alcanzó un pico de 2060 casos en una jornada							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://laterceraciudad.com.ar/2020/06/20/otras-31-personas-mueren-por-coronavirus-y-se-alcanzo-un-pico-de-2060-casos-en-una-jornada/" title="2:17 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-20T14:17:18+00:00">junio 20, 2020</time><time class="updated" datetime="2020-06-21T01:10:00+00:00">junio 21, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://laterceraciudad.com.ar/author/juan/"
					   title="L.T.C"
					>
						L.T.C					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://laterceraciudad.com.ar/2020/04/22/las-nuevas-excepciones-no-son-para-salidas-sociales/" title="Las nuevas excepciones no son «para salidas sociales»">
								<img width="390" height="205" src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/0037505530.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/0037505530.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/0037505530.jpg?zoom=2&amp;resize=390%2C205 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/0037505530.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://laterceraciudad.com.ar/2020/04/22/las-nuevas-excepciones-no-son-para-salidas-sociales/" rel="bookmark" title="Las nuevas excepciones no son «para salidas sociales»">
								Las nuevas excepciones no son «para salidas sociales»							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://laterceraciudad.com.ar/2020/04/22/las-nuevas-excepciones-no-son-para-salidas-sociales/" title="3:39 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-22T03:39:45+00:00">abril 22, 2020</time><time class="updated" datetime="2020-04-22T20:43:46+00:00">abril 22, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://laterceraciudad.com.ar/author/juan/"
					   title="L.T.C"
					>
						L.T.C					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Guía23 Stores</span></h3>				</div>
				<div class="advertisement-content"><a href="https://guia23.com.ar" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/10/Sudadera-safary.jpeg" width="300" height="250" alt="Sudadera safary"></a></div>		</div>

		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Concejo Deliberante</span></h3><div class="textwidget custom-html-widget"><iframe width="300" height="169" src="https://www.youtube.com/embed/videoseries?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&amp;controls=0" frameborder="0" allowfullscreen></iframe></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#d852a5;"><span style="background-color:#d852a5;">Ahora</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://laterceraciudad.com.ar/2021/06/23/superar-las-60-mil-personas-con-primera-dosis-es-el-reflejo-de-la-politica-sanitaria-que-lleva-adelante-el-gobierno-dijo-di-giglio/" title="“Superar las 60 Mil Personas con Primera Dosis es el reflejo de la Política Sanitaria que lleva adelante el Gobierno”  dijo Di Giglio"><img width="390" height="205" src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/06/Gob-vacunacion-covid-1-2306.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="“Superar las 60 Mil Personas con Primera Dosis es el reflejo de la Política Sanitaria que lleva adelante el Gobierno”  dijo Di Giglio" loading="lazy" title="“Superar las 60 Mil Personas con Primera Dosis es el reflejo de la Política Sanitaria que lleva adelante el Gobierno”  dijo Di Giglio" data-lazy-src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/06/Gob-vacunacion-covid-1-2306.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://laterceraciudad.com.ar/category/general/" style="background:#d852a5" rel="category tag">General</a>&nbsp;<a href="https://laterceraciudad.com.ar/category/salud/" style="background:#dd5a5a" rel="category tag">Salud</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://laterceraciudad.com.ar/2021/06/23/superar-las-60-mil-personas-con-primera-dosis-es-el-reflejo-de-la-politica-sanitaria-que-lleva-adelante-el-gobierno-dijo-di-giglio/" title="“Superar las 60 Mil Personas con Primera Dosis es el reflejo de la Política Sanitaria que lleva adelante el Gobierno”  dijo Di Giglio">
				“Superar las 60 Mil Personas con Primera Dosis es el reflejo de la Política Sanitaria que lleva adelante el Gobierno”  dijo Di Giglio			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://laterceraciudad.com.ar/2021/06/23/superar-las-60-mil-personas-con-primera-dosis-es-el-reflejo-de-la-politica-sanitaria-que-lleva-adelante-el-gobierno-dijo-di-giglio/" title="1:08 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-23T13:08:50+00:00">junio 23, 2021</time><time class="updated" datetime="2021-06-24T03:11:27+00:00">junio 24, 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://laterceraciudad.com.ar/author/miguel/"
				   title="LTC"
				>
					LTC				</a>
			</span>
		</span>

		
		</div>
											<div class="entry-content">
							<p>Así lo evaluó la Ministra de Salud al confirmar que ya se aplicaron más de 60 mil vacunas correspondientes a</p>
						</div>
									</div>

			</div>
			</div></aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://www.facebook.com/berguesec" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/Berges-asociados.jpeg" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="nav_menu-1" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorías</span></h3><div class="menu-primary-container"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://laterceraciudad.com.ar/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://laterceraciudad.com.ar/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://laterceraciudad.com.ar/category/drinks/">Provincial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-885"><a href="https://laterceraciudad.com.ar/category/patagonia/">Patagonia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-707"><a href="https://laterceraciudad.com.ar/category/nacionales/">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="https://laterceraciudad.com.ar/contact-us/">Contacto</a></li>
</ul></div></aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Autocredito</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.autocredito.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/Autocredito1280.jpeg" width="300" height="250" alt=""></a></div>		</div>

		</aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Estudio de Arquitectura</span></h3>				</div>
				<div class="advertisement-content"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/arquitecto.png" width="300" height="250" alt="arquitecto"></div>		</div>

		</aside><aside id="colormag_300x250_advertisement_widget-8" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Estación Central Saro S.R.L</span></h3>				</div>
				<div class="advertisement-content"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/saro-srl.jpg" width="300" height="250" alt="saro-srl"></div>		</div>

		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline clearfix"><h3 class="widget-title"><span>Seguinos en Twitter</span></h3><a class="twitter-timeline" data-width="250" data-height="300" data-theme="light" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@terceraciudad" href="https://twitter.com/@terceraciudad">Mis tuits</a></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="media_image-3" class="widget widget_media_image clearfix"><img width="728" height="90" src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png?fit=728%2C90&amp;ssl=1" class="image wp-image-703  attachment-full size-full jetpack-lazy-image" alt="Banner728x90" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png?w=728&amp;ssl=1 728w, https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png?resize=300%2C37&amp;ssl=1 300w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png?fit=728%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside>				</div>
			</div>
					<footer id="colophon" class="clearfix colormag-footer--classic">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Acceso rápido</span></h3><form action="https://laterceraciudad.com.ar" method="get"><label class="screen-reader-text" for="cat">Acceso rápido</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir la categoría</option>
	<option class="level-0" value="28">Actualidad&nbsp;&nbsp;(1.737)</option>
	<option class="level-0" value="16">Deportes&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="3">Economia&nbsp;&nbsp;(523)</option>
	<option class="level-0" value="5">Entretenimiento&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="11">General&nbsp;&nbsp;(520)</option>
	<option class="level-0" value="7">Lo último&nbsp;&nbsp;(2.556)</option>
	<option class="level-0" value="6">Nacional&nbsp;&nbsp;(1.085)</option>
	<option class="level-0" value="1">No Categorizado&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14">Novedades&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="41">Patagonia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15">Politica&nbsp;&nbsp;(1.196)</option>
	<option class="level-0" value="4">Provincial&nbsp;&nbsp;(1.903)</option>
	<option class="level-0" value="12">Salud&nbsp;&nbsp;(823)</option>
	<option class="level-0" value="21">Videos&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Nosotros</span></h3>			<div class="textwidget"><p><strong>Alguna Consulta?</strong></p>
<p>Podes contactarnos 24/7</p>
<p>info@laterceraciudad.com.ar</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Visitenos</span></h3>				</div>
				<div class="advertisement-content"><a href="https://lapaginaexpress.com.ar" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/10/LogoLPE-svg.png" width="300" height="250" alt=""></a></div>		</div>

		</aside>				</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="colormag_300x250_advertisement_widget-9" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Ushuaia Vinos</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.facebook.com/UshuaiaVinos%20%20" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/10/U2XP5ZTMHNGZXBTNDRGJEWXXFA.jpg" width="300" height="250" alt=""></a></div>		</div>

		</aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/laterceraciudad/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/terceraciudad?s=08" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCpFP_70RuuE7kx8MF4-YgLw" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://laterceraciudad.com.ar/" title="Tercera Ciudad" ><span>Tercera Ciudad</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.8' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.8' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.8' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.8' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.8' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.8' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.8' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'183357159',post:'25176',tz:'0',srv:'laterceraciudad.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '183357159', '25176' ]);
</script>

</body>
</html>
