<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Polo Creativo Zona Norte: “Tierra del Fuego quiere ser Faro del Conocimiento y del Desarrollo de Nuevas Tecnologías” &#8211; Tercera Ciudad</title>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Tercera Ciudad &raquo; Feed" href="https://laterceraciudad.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tercera Ciudad &raquo; Feed de los comentarios" href="https://laterceraciudad.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tercera Ciudad &raquo; Comentario Polo Creativo Zona Norte: “Tierra del Fuego quiere ser Faro del Conocimiento y del Desarrollo de Nuevas Tecnologías” del feed" href="https://laterceraciudad.com.ar/2021/05/20/polo-creativo-zona-norte-tierra-del-fuego-quiere-ser-faro-del-conocimiento-y-del-desarrollo-de-nuevas-tecnologias/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laterceraciudad.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.5/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.5/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='everest-forms-general-css'  href='https://laterceraciudad.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag_style-css'  href='https://laterceraciudad.com.ar/wp-content/themes/colormag/style.css?ver=2.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag-fontawesome-css'  href='https://laterceraciudad.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//laterceraciudad.com.ar/wp-content/cache/wpfc-minified/fs3mp4xq/219h4.css" media="all"/>
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-183058923-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-183058923-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://laterceraciudad.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://laterceraciudad.com.ar/wp-json/wp/v2/posts/23701" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laterceraciudad.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laterceraciudad.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ventura: “El Único Polo Creativo que importa es que las Escuelas funcionen”' href='https://laterceraciudad.com.ar/2021/05/20/ventura-el-unico-polo-creativo-que-importa-es-que-las-escuelas-funcionen/' />
<link rel='next' title='Integrantes del COE analizaron con los Municipios Situación Epidemiológica y avances de la Campaña de Vacunación' href='https://laterceraciudad.com.ar/2021/05/20/integrantes-del-coe-analizaron-con-los-municipios-situacion-epidemiologica-y-avances-de-la-campana-de-vacunacion/' />
<meta name="generator" content="WordPress 5.5.5" />
<meta name="generator" content="Everest Forms 1.7.2" />
<link rel="canonical" href="https://laterceraciudad.com.ar/2021/05/20/polo-creativo-zona-norte-tierra-del-fuego-quiere-ser-faro-del-conocimiento-y-del-desarrollo-de-nuevas-tecnologias/" />
<link rel='shortlink' href='https://wp.me/pcplzx-6ah' />
<link rel="alternate" type="application/json+oembed" href="https://laterceraciudad.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaterceraciudad.com.ar%2F2021%2F05%2F20%2Fpolo-creativo-zona-norte-tierra-del-fuego-quiere-ser-faro-del-conocimiento-y-del-desarrollo-de-nuevas-tecnologias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laterceraciudad.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaterceraciudad.com.ar%2F2021%2F05%2F20%2Fpolo-creativo-zona-norte-tierra-del-fuego-quiere-ser-faro-del-conocimiento-y-del-desarrollo-de-nuevas-tecnologias%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.21.0" /><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://laterceraciudad.com.ar/xmlrpc.php">			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Polo Creativo Zona Norte: “Tierra del Fuego quiere ser Faro del Conocimiento y del Desarrollo de Nuevas Tecnologías”" />
<meta property="og:url" content="https://laterceraciudad.com.ar/2021/05/20/polo-creativo-zona-norte-tierra-del-fuego-quiere-ser-faro-del-conocimiento-y-del-desarrollo-de-nuevas-tecnologias/" />
<meta property="og:description" content="Lo sostuvo el Gobernador de la Provincia en el acto inaugural del nuevo espacio en Río Grande que fomentará el campo de las industrias creativas, las ciencias, la tecnología y la innovación. El Gob…" />
<meta property="article:published_time" content="2021-05-20T22:03:32+00:00" />
<meta property="article:modified_time" content="2021-05-21T04:05:24+00:00" />
<meta property="og:site_name" content="Tercera Ciudad" />
<meta property="og:image" content="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/05/Gob-Polo-Creativo-ZN-1-2005.jpg?fit=630%2C417&amp;ssl=1" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="417" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@terceraciudad" />
<meta name="twitter:site" content="@terceraciudad" />
<meta name="twitter:text:title" content="Polo Creativo Zona Norte: “Tierra del Fuego quiere ser Faro del Conocimiento y del Desarrollo de Nuevas Tecnologías”" />
<meta name="twitter:image" content="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/05/Gob-Polo-Creativo-ZN-1-2005.jpg?fit=630%2C417&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687.png?fit=270%2C270&#038;ssl=1" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { font-family: 'serif'; font-style: italic; font-weight: 400; }
h2 { font-family: 'serif'; font-style: italic; font-weight: 400; }
h3 { }
h4 { }
h5 { }
h6 { }
</style></head>
<body class="post-template-default single single-post postid-23701 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar wide better-responsive-menu elementor-default elementor-kit-387">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
<header id="masthead" class="site-header clearfix colormag-header-clean">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="date-in-header">
viernes, mayo 21, 2021		</div>
<div class="breaking-news">
<strong class="breaking-news-latest">Lo último:</strong>
<ul class="newsticker">
<li>
<a href="https://laterceraciudad.com.ar/2021/05/20/integrantes-del-coe-analizaron-con-los-municipios-situacion-epidemiologica-y-avances-de-la-campana-de-vacunacion/" title="Integrantes del COE analizaron con los Municipios Situación Epidemiológica y avances de la Campaña de Vacunación">
Integrantes del COE analizaron con los Municipios Situación Epidemiológica y avances de la Campaña de Vacunación						</a>
</li>
<li>
<a href="https://laterceraciudad.com.ar/2021/05/20/polo-creativo-zona-norte-tierra-del-fuego-quiere-ser-faro-del-conocimiento-y-del-desarrollo-de-nuevas-tecnologias/" title="Polo Creativo Zona Norte: “Tierra del Fuego quiere ser Faro del Conocimiento y del Desarrollo de Nuevas Tecnologías”">
Polo Creativo Zona Norte: “Tierra del Fuego quiere ser Faro del Conocimiento y del Desarrollo de Nuevas Tecnologías”						</a>
</li>
<li>
<a href="https://laterceraciudad.com.ar/2021/05/20/ventura-el-unico-polo-creativo-que-importa-es-que-las-escuelas-funcionen/" title="Ventura: “El Único Polo Creativo que importa es que las Escuelas funcionen”">
Ventura: “El Único Polo Creativo que importa es que las Escuelas funcionen”						</a>
</li>
<li>
<a href="https://laterceraciudad.com.ar/2021/05/20/la-municipalidad-de-ushuaia-recibio-a-los-vecinos-y-vecinas-de-fueguinos-sin-respuestas/" title="La Municipalidad de Ushuaia recibió a los Vecinos y  Vecinas de Fueguinos sin Respuestas">
La Municipalidad de Ushuaia recibió a los Vecinos y  Vecinas de Fueguinos sin Respuestas						</a>
</li>
<li>
<a href="https://laterceraciudad.com.ar/2021/05/20/genero-proponen-iniciativa-vinculada-a-femicidios/" title="Género: Proponen iniciativa vinculada a Femicidios">
Género: Proponen iniciativa vinculada a Femicidios						</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laterceraciudad/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/terceraciudad?s=08" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCpFP_70RuuE7kx8MF4-YgLw" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://laterceraciudad.com.ar/" class="custom-logo-link" rel="home"><img width="100" height="95" src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/LogoLTC1-e1586005605687.png?fit=100%2C95&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Tercera Ciudad" data-lazy-src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/LogoLTC1-e1586005605687.png?fit=100%2C95&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://laterceraciudad.com.ar/" title="Tercera Ciudad" rel="home">Tercera Ciudad</a>
</h3>
<p id="site-description">
Noticias de Tierra del Fuegp							</p><!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
<div id="header-right-sidebar" class="clearfix">
<aside id="colormag_728x90_advertisement_widget-2" class="widget widget_728x90_advertisement clearfix">
<div class="advertisement_728x90">
<div class="advertisement-content"><a href="https://www.facebook.com/UshuaiaVinos" class="single_ad_728x90" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/10/vinos.jpeg" width="728" height="90" alt="vinos"></a></div>		</div>
</aside>						</div>
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://laterceraciudad.com.ar/"
title="Tercera Ciudad"
>
<i class="fa fa-home"></i>
</a>
</div>
<div class="search-random-icons-container">
<div class="random-post">
<a href="https://laterceraciudad.com.ar/2020/04/19/plan-de-desinfeccion-en-sectores-neuralgicos-de-la-ciudad/" title="Ver una entrada aleatoria">
<i class="fa fa-random"></i>
</a>
</div>
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://laterceraciudad.com.ar/" class="search-form searchform clearfix" method="get" role="search">
<div class="search-wrap">
<input type="search"
class="s field"
name="s"
value=""
placeholder="Buscar"
/>
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->
</div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://laterceraciudad.com.ar/category/politica/">Politica</a></li>
<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://laterceraciudad.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-708"><a href="https://laterceraciudad.com.ar/category/drinks/">Provincial</a></li>
<li id="menu-item-885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-885"><a href="https://laterceraciudad.com.ar/category/patagonia/">Patagonia</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-707"><a href="https://laterceraciudad.com.ar/category/nacionales/">Nacional</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="https://laterceraciudad.com.ar/contact-us/">Contacto</a></li>
</ul></div>
</div>
</nav>
</div><!-- #header-text-nav-container -->
</header><!-- #masthead -->
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-23701" class="post-23701 post type-post status-publish format-standard has-post-thumbnail hentry category-drinks">
<div class="featured-image">
<a href="https://laterceraciudad.com.ar/wp-content/uploads/2021/05/Gob-Polo-Creativo-ZN-1-2005.jpg" class="image-popup"><img width="630" height="417" src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/05/Gob-Polo-Creativo-ZN-1-2005.jpg?resize=630%2C417&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/05/Gob-Polo-Creativo-ZN-1-2005.jpg?w=630&amp;ssl=1 630w, https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/05/Gob-Polo-Creativo-ZN-1-2005.jpg?resize=300%2C199&amp;ssl=1 300w" data-lazy-sizes="(max-width: 630px) 100vw, 630px" data-lazy-src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/05/Gob-Polo-Creativo-ZN-1-2005.jpg?resize=630%2C417&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://laterceraciudad.com.ar/category/drinks/" style="background:#e88e27" rel="category tag">Provincial</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Polo Creativo Zona Norte: “Tierra del Fuego quiere ser Faro del Conocimiento y del Desarrollo de Nuevas Tecnologías”			</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://laterceraciudad.com.ar/2021/05/20/polo-creativo-zona-norte-tierra-del-fuego-quiere-ser-faro-del-conocimiento-y-del-desarrollo-de-nuevas-tecnologias/" title="10:03 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-20T22:03:32+00:00">mayo 20, 2021</time><time class="updated" datetime="2021-05-21T04:05:24+00:00">mayo 21, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://laterceraciudad.com.ar/author/miguel/"
title="LTC"
>
LTC					</a>
</span>
</span>
</div>
<div class="entry-content clearfix">
<p style="text-align: justify;">Lo sostuvo el Gobernador de la Provincia en el acto inaugural del nuevo espacio en Río Grande que fomentará el campo de las industrias creativas, las ciencias, la tecnología y la innovación.</p>
<p style="text-align: justify;">El Gobernador Gustavo Melella junto a la ministra de Educación, Cultura Ciencia y Tecnología, Analía Cubino, presidió la inauguración del Polo Creativo Zona Norte en la ciudad de Río Grande. Participaron del acto los concejales de FORJA Diego Lassalle, Miriam Mora, Javier Calisaya y Walter Campos, la Secretaria de Cultura de la provincia, Lucía Rossi y el Secretario de Enlace con las Fuerzas de Seguridad, José Díaz.</p>
<p style="text-align: justify;">En el nuevo espacio ubicado en Thorne 1406 funcionarán áreas creativas vinculadas a las industrias culturales y se dictarán actividades vinculadas a fomentar el campo de las ciencias, la tecnología y la innovación.</p>
<p style="text-align: justify;">En su discurso, el Gobernador sostuvo que “cuando inaugurábamos días atrás el Polo Creativo en Ushuaia, a medida que íbamos recorriendo el lugar tomábamos dimensión de la profundidad de la iniciativa”.</p>
<p style="text-align: justify;">“Cuando nosotros comenzamos a trabajar la ampliación de la matriz productiva dijimos que la industria creativa y del conocimiento es uno de los ejes que tiene que generar más empleo. Para eso hay que lograr distintas cosas. Primero tener una buena conectividad. Logramos un convenio extraordinario con ENACOM y ARSAT que nos va a conectar las escuelas que faltan, los centros de salud, los centros de seguridad y zonas de wifi libres para las distintas localidades. En el día de hoy están partiendo desde Buenos Aires hacia nuestra provincia los equipos que van a garantizar tener la banda ancha necesaria para que las empresas de desarrollo tecnológico puedan desarrollarse y tengan la garantía de poder hacerlo”, expresó.</p>
<p style="text-align: justify;">En este sentido, Melella recordó que “cuando vino el Presidente Fernández afirmó que Globant quería instalarse en la provincia y en pocos días más esa iniciativa será concreta. Lo hizo también BGH y firmamos con importantes empresas como SANCOR. Esto tiene que ver con la generación de empleo.”.</p>
<p style="text-align: justify;">“Así como tenemos el Faro del Fin del Mundo, Tierra del Fuego quiere ser el faro del conocimiento y del desarrollo de las nuevas tecnologías, desde la creatividad cultural hasta el software, desde el desarrollo de videojuegos hasta la programación. Por eso este espacio tiene tanta importancia”, subrayó el mandatario.</p>
<p style="text-align: justify;">Finalmente, el Gobernador dijo que “no puede haber desarrollo productivo si no hay un plan educativo que acompañe. Este lugar es esa síntesis entre educación y producción. Así como apostamos al desarrollo de la industria, a la industrialización de los hidrocarburos, a la red portuaria de la provincia, a la pesca, a la producción primaria, apostamos a la industria cultural y del conocimiento”.</p>
<p style="text-align: justify;">Con el desarrollo de las industrias creativas y del conocimiento, el avance de las tecnologías y la posibilidad de nuevas áreas de desarrollo es necesario impulsar la formación continua y el fortalecimiento de las competencias personales y colectivas para el trabajo y el desarrollo integral de esos campos.</p>
<p style="text-align: justify;">El Polo Creativo Zona Sur recientemente inaugurado en la ciudad de Ushuaia y el Polo Creativo Zona Norte que abre sus puertas en Río Grande son espacios que pondrán a nuestra comunidad en un lugar de mayor oportunidad frente al mundo.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23701" class="share-twitter sd-button share-icon" href="https://laterceraciudad.com.ar/2021/05/20/polo-creativo-zona-norte-tierra-del-fuego-quiere-ser-faro-del-conocimiento-y-del-desarrollo-de-nuevas-tecnologias/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23701" class="share-facebook sd-button share-icon" href="https://laterceraciudad.com.ar/2021/05/20/polo-creativo-zona-norte-tierra-del-fuego-quiere-ser-faro-del-conocimiento-y-del-desarrollo-de-nuevas-tecnologias/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://laterceraciudad.com.ar/2021/05/20/polo-creativo-zona-norte-tierra-del-fuego-quiere-ser-faro-del-conocimiento-y-del-desarrollo-de-nuevas-tecnologias/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-183357159-23701-60a732e1b66f3' data-src='https://widgets.wp.com/likes/#blog_id=183357159&amp;post_id=23701&amp;origin=laterceraciudad.com.ar&amp;obj_id=183357159-23701-60a732e1b66f3' data-name='like-post-frame-183357159-23701-60a732e1b66f3'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://laterceraciudad.com.ar/2021/05/20/ventura-el-unico-polo-creativo-que-importa-es-que-las-escuelas-funcionen/" rel="prev"><span class="meta-nav">&larr;</span> Ventura: “El Único Polo Creativo que importa es que las Escuelas funcionen”</a></li>
<li class="next"><a href="https://laterceraciudad.com.ar/2021/05/20/integrantes-del-coe-analizaron-con-los-municipios-situacion-epidemiologica-y-avances-de-la-campana-de-vacunacion/" rel="next">Integrantes del COE analizaron con los Municipios Situación Epidemiológica y avances de la Campaña de Vacunación <span class="meta-nav">&rarr;</span></a></li>
</ul>
<div class="related-posts-wrapper">
<h4 class="related-posts-main-title">
<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
</h4>
<div class="related-posts clearfix">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://laterceraciudad.com.ar/2020/05/04/la-prioridad-es-garantizar-el-vinculo-familiar-de-los-ninos-ninas-y-adolescentes/" title="La prioridad es garantizar el vinculo familiar de los niños, niñas y adolescentes">
<img width="390" height="205" src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/05/photo5010428055340034150.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/05/photo5010428055340034150.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/05/photo5010428055340034150.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/05/photo5010428055340034150.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/05/photo5010428055340034150.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://laterceraciudad.com.ar/2020/05/04/la-prioridad-es-garantizar-el-vinculo-familiar-de-los-ninos-ninas-y-adolescentes/" rel="bookmark" title="La prioridad es garantizar el vinculo familiar de los niños, niñas y adolescentes">
La prioridad es garantizar el vinculo familiar de los niños, niñas y adolescentes							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://laterceraciudad.com.ar/2020/05/04/la-prioridad-es-garantizar-el-vinculo-familiar-de-los-ninos-ninas-y-adolescentes/" title="5:24 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-04T17:24:56+00:00">mayo 4, 2020</time><time class="updated" datetime="2020-05-04T23:23:40+00:00">mayo 4, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://laterceraciudad.com.ar/author/juan/"
title="L.T.C"
>
L.T.C					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://laterceraciudad.com.ar/2020/07/21/la-secretaria-de-deportes-y-juventud-dio-comienzo-a-dos-nuevas-escuelas-deportivas-en-ushuaia/" title="La Secretaría de Deportes y Juventud dio comienzo a dos nuevas escuelas deportivas en Ushuaia">
<img width="390" height="205" src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/07/photo4952025704229349550.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/07/photo4952025704229349550.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/07/photo4952025704229349550.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/07/photo4952025704229349550.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/07/photo4952025704229349550.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://laterceraciudad.com.ar/2020/07/21/la-secretaria-de-deportes-y-juventud-dio-comienzo-a-dos-nuevas-escuelas-deportivas-en-ushuaia/" rel="bookmark" title="La Secretaría de Deportes y Juventud dio comienzo a dos nuevas escuelas deportivas en Ushuaia">
La Secretaría de Deportes y Juventud dio comienzo a dos nuevas escuelas deportivas en Ushuaia							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://laterceraciudad.com.ar/2020/07/21/la-secretaria-de-deportes-y-juventud-dio-comienzo-a-dos-nuevas-escuelas-deportivas-en-ushuaia/" title="1:06 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-07-21T13:06:27+00:00">julio 21, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://laterceraciudad.com.ar/author/juan/"
title="L.T.C"
>
L.T.C					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://laterceraciudad.com.ar/2020/04/22/la-municipalidad-desinfecto-vehiculos-en-la-zona-del-aeropuerto/" title="La municipalidad desinfectó vehículos en la zona del aeropuerto">
<img width="390" height="205" src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-22-at-20.10.40-2.jpeg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-22-at-20.10.40-2.jpeg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-22-at-20.10.40-2.jpeg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-22-at-20.10.40-2.jpeg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-22-at-20.10.40-2.jpeg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://laterceraciudad.com.ar/2020/04/22/la-municipalidad-desinfecto-vehiculos-en-la-zona-del-aeropuerto/" rel="bookmark" title="La municipalidad desinfectó vehículos en la zona del aeropuerto">
La municipalidad desinfectó vehículos en la zona del aeropuerto							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://laterceraciudad.com.ar/2020/04/22/la-municipalidad-desinfecto-vehiculos-en-la-zona-del-aeropuerto/" title="11:12 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-22T23:12:40+00:00">abril 22, 2020</time><time class="updated" datetime="2020-04-23T16:28:50+00:00">abril 23, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://laterceraciudad.com.ar/author/juan/"
title="L.T.C"
>
L.T.C					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
</div><!--/.post-related-->
</div>
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Guía23 Stores</span></h3>				</div>
<div class="advertisement-content"><a href="https://guia23.com.ar" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/10/Sudadera-safary.jpeg" width="300" height="250" alt="Sudadera safary"></a></div>		</div>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Concejo Deliberante</span></h3><div class="textwidget custom-html-widget"><iframe width="300" height="169" src="https://www.youtube.com/embed/videoseries?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&amp;controls=0" frameborder="0" allowfullscreen></iframe></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
<h3 class="widget-title" style="border-bottom-color:#d852a5;"><span style="background-color:#d852a5;">Ahora</span></h3><div class="first-post">
<div class="single-article clearfix">
<figure><a href="https://laterceraciudad.com.ar/2021/05/20/integrantes-del-coe-analizaron-con-los-municipios-situacion-epidemiologica-y-avances-de-la-campana-de-vacunacion/" title="Integrantes del COE analizaron con los Municipios Situación Epidemiológica y avances de la Campaña de Vacunación"><img width="390" height="205" src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/05/Gob-Di-Giglio-Chapperon-1-2005.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Integrantes del COE analizaron con los Municipios Situación Epidemiológica y avances de la Campaña de Vacunación" loading="lazy" title="Integrantes del COE analizaron con los Municipios Situación Epidemiológica y avances de la Campaña de Vacunación" data-lazy-srcset="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/05/Gob-Di-Giglio-Chapperon-1-2005.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/05/Gob-Di-Giglio-Chapperon-1-2005.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/05/Gob-Di-Giglio-Chapperon-1-2005.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://laterceraciudad.com.ar/category/general/" style="background:#d852a5" rel="category tag">General</a>&nbsp;<a href="https://laterceraciudad.com.ar/category/salud/" style="background:#dd5a5a" rel="category tag">Salud</a>&nbsp;</span></div>		<h3 class="entry-title">
<a href="https://laterceraciudad.com.ar/2021/05/20/integrantes-del-coe-analizaron-con-los-municipios-situacion-epidemiologica-y-avances-de-la-campana-de-vacunacion/" title="Integrantes del COE analizaron con los Municipios Situación Epidemiológica y avances de la Campaña de Vacunación">
Integrantes del COE analizaron con los Municipios Situación Epidemiológica y avances de la Campaña de Vacunación			</a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://laterceraciudad.com.ar/2021/05/20/integrantes-del-coe-analizaron-con-los-municipios-situacion-epidemiologica-y-avances-de-la-campana-de-vacunacion/" title="10:07 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-20T22:07:25+00:00">mayo 20, 2021</time><time class="updated" datetime="2021-05-21T04:09:02+00:00">mayo 21, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://laterceraciudad.com.ar/author/miguel/"
title="LTC"
>
LTC				</a>
</span>
</span>
</div>
<div class="entry-content">
<p>Los integrantes del Comité Operativo de Emergencia de Tierra del Fuego mantuvieron un nuevo encuentro con los municipios, ocasión en</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23704" class="share-twitter sd-button share-icon" href="https://laterceraciudad.com.ar/2021/05/20/integrantes-del-coe-analizaron-con-los-municipios-situacion-epidemiologica-y-avances-de-la-campana-de-vacunacion/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23704" class="share-facebook sd-button share-icon" href="https://laterceraciudad.com.ar/2021/05/20/integrantes-del-coe-analizaron-con-los-municipios-situacion-epidemiologica-y-avances-de-la-campana-de-vacunacion/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://laterceraciudad.com.ar/2021/05/20/integrantes-del-coe-analizaron-con-los-municipios-situacion-epidemiologica-y-avances-de-la-campana-de-vacunacion/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-183357159-23704-60a732e1cc083' data-src='https://widgets.wp.com/likes/#blog_id=183357159&amp;post_id=23704&amp;origin=laterceraciudad.com.ar&amp;obj_id=183357159-23704-60a732e1cc083' data-name='like-post-frame-183357159-23704-60a732e1cc083'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						</div>
</div>
</div>
</div></aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://www.facebook.com/berguesec" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/Berges-asociados.jpeg" width="300" height="250" alt=""></a></div>		</div>
</aside><aside id="nav_menu-1" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorías</span></h3><div class="menu-primary-container"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://laterceraciudad.com.ar/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://laterceraciudad.com.ar/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-708"><a href="https://laterceraciudad.com.ar/category/drinks/">Provincial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-885"><a href="https://laterceraciudad.com.ar/category/patagonia/">Patagonia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-707"><a href="https://laterceraciudad.com.ar/category/nacionales/">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="https://laterceraciudad.com.ar/contact-us/">Contacto</a></li>
</ul></div></aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Autocredito</span></h3>				</div>
<div class="advertisement-content"><a href="https://www.autocredito.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/Autocredito1280.jpeg" width="300" height="250" alt=""></a></div>		</div>
</aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Estudio de Arquitectura</span></h3>				</div>
<div class="advertisement-content"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/arquitecto.png" width="300" height="250" alt="arquitecto"></div>		</div>
</aside><aside id="colormag_300x250_advertisement_widget-8" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Estación Central Saro S.R.L</span></h3>				</div>
<div class="advertisement-content"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/saro-srl.jpg" width="300" height="250" alt="saro-srl"></div>		</div>
</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline clearfix"><h3 class="widget-title"><span>Seguinos en Twitter</span></h3><a class="twitter-timeline" data-width="250" data-height="300" data-theme="light" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@terceraciudad" href="https://twitter.com/@terceraciudad">Mis tuits</a></aside>
</div>
		</div><!-- .inner-wrap -->
</div><!-- #main -->
<div class="advertisement_above_footer">
<div class="inner-wrap">
<aside id="media_image-3" class="widget widget_media_image clearfix"><img width="728" height="90" src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png?fit=728%2C90&amp;ssl=1" class="image wp-image-703  attachment-full size-full jetpack-lazy-image" alt="Banner728x90" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png?w=728&amp;ssl=1 728w, https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png?resize=300%2C37&amp;ssl=1 300w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png?fit=728%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside>				</div>
</div>
<footer id="colophon" class="clearfix colormag-footer--classic">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Acceso rápido</span></h3><form action="https://laterceraciudad.com.ar" method="get"><label class="screen-reader-text" for="cat">Acceso rápido</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Elegir la categoría</option>
<option class="level-0" value="28">Actualidad&nbsp;&nbsp;(1.624)</option>
<option class="level-0" value="16">Deportes&nbsp;&nbsp;(56)</option>
<option class="level-0" value="3">Economia&nbsp;&nbsp;(523)</option>
<option class="level-0" value="5">Entretenimiento&nbsp;&nbsp;(43)</option>
<option class="level-0" value="11">General&nbsp;&nbsp;(488)</option>
<option class="level-0" value="7">Lo último&nbsp;&nbsp;(2.418)</option>
<option class="level-0" value="6">Nacional&nbsp;&nbsp;(1.025)</option>
<option class="level-0" value="1">No Categorizado&nbsp;&nbsp;(5)</option>
<option class="level-0" value="14">Novedades&nbsp;&nbsp;(15)</option>
<option class="level-0" value="41">Patagonia&nbsp;&nbsp;(7)</option>
<option class="level-0" value="15">Politica&nbsp;&nbsp;(1.088)</option>
<option class="level-0" value="4">Provincial&nbsp;&nbsp;(1.800)</option>
<option class="level-0" value="12">Salud&nbsp;&nbsp;(800)</option>
<option class="level-0" value="21">Videos&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Nosotros</span></h3>			<div class="textwidget"><p><strong>Alguna Consulta?</strong></p>
<p>Podes contactarnos 24/7</p>
<p>info@laterceraciudad.com.ar</p>
</div>
</aside>				</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Visitenos</span></h3>				</div>
<div class="advertisement-content"><a href="https://lapaginaexpress.com.ar" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/10/LogoLPE-svg.png" width="300" height="250" alt=""></a></div>		</div>
</aside>				</div>
<div class="tg-third-footer-widget">
</div>
<div class="tg-fourth-footer-widget">
<aside id="colormag_300x250_advertisement_widget-9" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Ushuaia Vinos</span></h3>				</div>
<div class="advertisement-content"><a href="https://www.facebook.com/UshuaiaVinos%20%20" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/10/U2XP5ZTMHNGZXBTNDRGJEWXXFA.jpg" width="300" height="250" alt=""></a></div>		</div>
</aside>				</div>
</div>
</div>
</div>
</div>
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laterceraciudad/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/terceraciudad?s=08" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCpFP_70RuuE7kx8MF4-YgLw" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2021 <a href="https://laterceraciudad.com.ar/" title="Tercera Ciudad" ><span>Tercera Ciudad</span></a>. Todos los derechos reservados.<br>Powered BY: N.J.M </div>		</div>
</div><!-- .footer-socket-area -->
</div><!-- .inner-wrap -->
</div><!-- .footer-socket-wrapper -->
</footer><!-- #colophon -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">
var c = document.body.className;
c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
document.body.className = c;
</script>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/laterceraciudad.com.ar\/2021\/05\/20\/polo-creativo-zona-norte-tierra-del-fuego-quiere-ser-faro-del-conocimiento-y-del-desarrollo-de-nuevas-tecnologias\/":23701,"https:\/\/laterceraciudad.com.ar\/2021\/05\/20\/integrantes-del-coe-analizaron-con-los-municipios-situacion-epidemiologica-y-avances-de-la-campana-de-vacunacion\/":23704};
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.3' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.3' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.3' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202120#ver=202120&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script type='text/javascript' src='https://stats.wp.com/e-202120.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'183357159',post:'23701',tz:'0',srv:'laterceraciudad.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '183357159', '23701' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.93289804458618 seconds, on 21-05-21 4:11:14 -->