<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>TDFILM y Buenos Aires Audiovisual presentan contenidos Audiovisuales Fueguinos en la Plataforma Vivamos Cultura &#8211; Tercera Ciudad</title>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Tercera Ciudad &raquo; Feed" href="https://laterceraciudad.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tercera Ciudad &raquo; Feed de los comentarios" href="https://laterceraciudad.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tercera Ciudad &raquo; Comentario TDFILM y Buenos Aires Audiovisual presentan contenidos Audiovisuales Fueguinos en la Plataforma Vivamos Cultura del feed" href="https://laterceraciudad.com.ar/2021/03/28/tdfilm-y-buenos-aires-audiovisual-presentan-contenidos-audiovisuales-fueguinos-en-la-plataforma-vivamos-cultura/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laterceraciudad.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='everest-forms-general-css'  href='https://laterceraciudad.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag_style-css'  href='https://laterceraciudad.com.ar/wp-content/themes/colormag/style.css?ver=2.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag-fontawesome-css'  href='https://laterceraciudad.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//laterceraciudad.com.ar/wp-content/cache/wpfc-minified/fs3mp4xq/219h4.css" media="all"/>
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-183058923-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-183058923-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://laterceraciudad.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://laterceraciudad.com.ar/wp-json/wp/v2/posts/21437" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laterceraciudad.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laterceraciudad.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Subsecretaría de Juventud realizó diversas actividades con Mujeres del Género Urbano' href='https://laterceraciudad.com.ar/2021/03/27/la-subsecretaria-de-juventud-realizo-diversas-actividades-con-mujeres-del-genero-urbano/' />
<link rel='next' title='«Argentina Hace»: El Municipio de Tolhuin recorrió Obras junto a Autoridades Nacionales y Provinciales' href='https://laterceraciudad.com.ar/2021/03/28/argentina-hace-el-municipio-de-tolhuin-recorrio-obras-junto-a-autoridades-nacionales-y-provinciales/' />
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="Everest Forms 1.7.2" />
<link rel="canonical" href="https://laterceraciudad.com.ar/2021/03/28/tdfilm-y-buenos-aires-audiovisual-presentan-contenidos-audiovisuales-fueguinos-en-la-plataforma-vivamos-cultura/" />
<link rel='shortlink' href='https://wp.me/pcplzx-5zL' />
<link rel="alternate" type="application/json+oembed" href="https://laterceraciudad.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaterceraciudad.com.ar%2F2021%2F03%2F28%2Ftdfilm-y-buenos-aires-audiovisual-presentan-contenidos-audiovisuales-fueguinos-en-la-plataforma-vivamos-cultura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laterceraciudad.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaterceraciudad.com.ar%2F2021%2F03%2F28%2Ftdfilm-y-buenos-aires-audiovisual-presentan-contenidos-audiovisuales-fueguinos-en-la-plataforma-vivamos-cultura%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.21.0" /><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://laterceraciudad.com.ar/xmlrpc.php">			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="TDFILM y Buenos Aires Audiovisual presentan contenidos Audiovisuales Fueguinos en la Plataforma Vivamos Cultura" />
<meta property="og:url" content="https://laterceraciudad.com.ar/2021/03/28/tdfilm-y-buenos-aires-audiovisual-presentan-contenidos-audiovisuales-fueguinos-en-la-plataforma-vivamos-cultura/" />
<meta property="og:description" content="La Secretaría de Cultura de la provincia de Tierra del Fuego AIAS, a través de la Dirección de Desarrollo Audiovisual, fue invitada a participar por BA Audiovisual de una sección permanente a lo la…" />
<meta property="article:published_time" content="2021-03-28T10:25:46+00:00" />
<meta property="article:modified_time" content="2021-03-29T02:27:40+00:00" />
<meta property="og:site_name" content="Tercera Ciudad" />
<meta property="og:image" content="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/03/Gob-TDFFILM-2-2803.jpg?fit=630%2C445&amp;ssl=1" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="445" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@terceraciudad" />
<meta name="twitter:site" content="@terceraciudad" />
<meta name="twitter:text:title" content="TDFILM y Buenos Aires Audiovisual presentan contenidos Audiovisuales Fueguinos en la Plataforma Vivamos Cultura" />
<meta name="twitter:image" content="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/03/Gob-TDFFILM-2-2803.jpg?fit=630%2C445&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687.png?fit=270%2C270&#038;ssl=1" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { font-family: 'serif'; font-style: italic; font-weight: 400; }
h2 { font-family: 'serif'; font-style: italic; font-weight: 400; }
h3 { }
h4 { }
h5 { }
h6 { }
</style></head>
<body class="post-template-default single single-post postid-21437 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar wide better-responsive-menu elementor-default elementor-kit-387">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
<header id="masthead" class="site-header clearfix colormag-header-clean">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="date-in-header">
lunes, marzo 29, 2021		</div>
<div class="breaking-news">
<strong class="breaking-news-latest">Lo último:</strong>
<ul class="newsticker">
<li>
<a href="https://laterceraciudad.com.ar/2021/03/28/ushuaia-nueva-jornada-de-hisopados-masivos-en-barrio-rio-pipo/" title="Ushuaia: Nueva Jornada de Hisopados Masivos en Barrio Río Pipo">
Ushuaia: Nueva Jornada de Hisopados Masivos en Barrio Río Pipo						</a>
</li>
<li>
<a href="https://laterceraciudad.com.ar/2021/03/28/entregaron-las-primeras-pollitas-bb-a-vecinos-de-tolhuin/" title="Entregaron las Primeras Pollitas BB a vecinos  de Tolhuin">
Entregaron las Primeras Pollitas BB a vecinos  de Tolhuin						</a>
</li>
<li>
<a href="https://laterceraciudad.com.ar/2021/03/28/sesion-pablo-villegas-reseno-los-proyectos-abordados-el-jueves-pasado/" title="Sesión: Pablo Villegas reseñó los proyectos abordados el jueves pasado">
Sesión: Pablo Villegas reseñó los proyectos abordados el jueves pasado						</a>
</li>
<li>
<a href="https://laterceraciudad.com.ar/2021/03/28/el-municipio-convoca-a-la-feria-de-pascuas-en-tolhuin/" title="El Municipio Convoca a la Feria de Pascuas en Tolhuin">
El Municipio Convoca a la Feria de Pascuas en Tolhuin						</a>
</li>
<li>
<a href="https://laterceraciudad.com.ar/2021/03/28/hablemos-de-autismo-el-municipio-de-tolhuin-llevo-adelante-una-jornada-de-concientizacion/" title="Hablemos de Autismo: El Municipio de Tolhuin llevó adelante una Jornada de Concientización">
Hablemos de Autismo: El Municipio de Tolhuin llevó adelante una Jornada de Concientización						</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laterceraciudad/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/terceraciudad?s=08" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCpFP_70RuuE7kx8MF4-YgLw" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://laterceraciudad.com.ar/" class="custom-logo-link" rel="home"><img width="100" height="95" src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/LogoLTC1-e1586005605687.png?fit=100%2C95&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Tercera Ciudad" data-lazy-src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/LogoLTC1-e1586005605687.png?fit=100%2C95&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://laterceraciudad.com.ar/" title="Tercera Ciudad" rel="home">Tercera Ciudad</a>
</h3>
<p id="site-description">
Noticias de Tierra del Fuegp							</p><!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
<div id="header-right-sidebar" class="clearfix">
<aside id="colormag_728x90_advertisement_widget-2" class="widget widget_728x90_advertisement clearfix">
<div class="advertisement_728x90">
<div class="advertisement-content"><a href="https://www.facebook.com/UshuaiaVinos" class="single_ad_728x90" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/10/vinos.jpeg" width="728" height="90" alt="vinos"></a></div>		</div>
</aside>						</div>
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://laterceraciudad.com.ar/"
title="Tercera Ciudad"
>
<i class="fa fa-home"></i>
</a>
</div>
<div class="search-random-icons-container">
<div class="random-post">
<a href="https://laterceraciudad.com.ar/2021/01/06/se-mantienen-vigentes-los-controles-y-protocolos-sanitarios-en-el-aeropuerto-de-ushuaia/" title="Ver una entrada aleatoria">
<i class="fa fa-random"></i>
</a>
</div>
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://laterceraciudad.com.ar/" class="search-form searchform clearfix" method="get" role="search">
<div class="search-wrap">
<input type="search"
class="s field"
name="s"
value=""
placeholder="Buscar"
/>
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->
</div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://laterceraciudad.com.ar/category/politica/">Politica</a></li>
<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://laterceraciudad.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://laterceraciudad.com.ar/category/drinks/">Provincial</a></li>
<li id="menu-item-885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-885"><a href="https://laterceraciudad.com.ar/category/patagonia/">Patagonia</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-707"><a href="https://laterceraciudad.com.ar/category/nacionales/">Nacional</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="https://laterceraciudad.com.ar/contact-us/">Contacto</a></li>
</ul></div>
</div>
</nav>
</div><!-- #header-text-nav-container -->
</header><!-- #masthead -->
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-21437" class="post-21437 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales">
<div class="featured-image">
<a href="https://laterceraciudad.com.ar/wp-content/uploads/2021/03/Gob-TDFFILM-2-2803.jpg" class="image-popup"><img width="630" height="445" src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/03/Gob-TDFFILM-2-2803.jpg?resize=630%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/03/Gob-TDFFILM-2-2803.jpg?w=630&amp;ssl=1 630w, https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/03/Gob-TDFFILM-2-2803.jpg?resize=300%2C212&amp;ssl=1 300w" data-lazy-sizes="(max-width: 630px) 100vw, 630px" data-lazy-src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/03/Gob-TDFFILM-2-2803.jpg?resize=630%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://laterceraciudad.com.ar/category/nacionales/" style="background:#a3d886" rel="category tag">Nacional</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
TDFILM y Buenos Aires Audiovisual presentan contenidos Audiovisuales Fueguinos en la Plataforma Vivamos Cultura			</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://laterceraciudad.com.ar/2021/03/28/tdfilm-y-buenos-aires-audiovisual-presentan-contenidos-audiovisuales-fueguinos-en-la-plataforma-vivamos-cultura/" title="10:25 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-28T10:25:46+00:00">marzo 28, 2021</time><time class="updated" datetime="2021-03-29T02:27:40+00:00">marzo 29, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://laterceraciudad.com.ar/author/miguel/"
title="LTC"
>
LTC					</a>
</span>
</span>
</div>
<div class="entry-content clearfix">
<p style="text-align: justify;">La Secretaría de Cultura de la provincia de Tierra del Fuego AIAS, a través de la Dirección de Desarrollo Audiovisual, fue invitada a participar por BA Audiovisual de una sección permanente a lo largo de un mes en la plataforma Vivamos Cultura del Gobierno de la ciudad de Buenos Aires.</p>
<p><img loading="lazy" class="size-medium wp-image-21438 alignright jetpack-lazy-image" src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/03/Gob-TDFFILM-1-2803.jpg?resize=300%2C212&#038;ssl=1" alt width="300" height="212" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/03/Gob-TDFFILM-1-2803.jpg?resize=300%2C212&amp;ssl=1 300w, https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/03/Gob-TDFFILM-1-2803.jpg?w=630&amp;ssl=1 630w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/03/Gob-TDFFILM-1-2803.jpg?resize=300%2C212&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-medium wp-image-21438 alignright" src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/03/Gob-TDFFILM-1-2803.jpg?resize=300%2C212&#038;ssl=1" alt="" width="300" height="212" srcset="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/03/Gob-TDFFILM-1-2803.jpg?resize=300%2C212&amp;ssl=1 300w, https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/03/Gob-TDFFILM-1-2803.jpg?w=630&amp;ssl=1 630w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript></p>
<p style="text-align: justify;">En relación a esto, Rodrigo Tenuta, director provincial de Desarrollo Audiovisual, comentó que “la provincia participa de Gira Audiovisual, una iniciativa de BA Audiovisual que consiste en un ciclo anual de contenidos de las diferentes provincias del país y que se podrá disfrutar mes a mes en la plataforma Vivamos Cultura de la ciudad de Buenos Aires”.</p>
<p style="text-align: justify;">En este sentido, indicó que “esta acción responde a uno de los objetivos de la Secretaría de Cultura respecto a la visibilidad de contenidos locales y el fomento de los circuitos de exhibición”.</p>
<p style="text-align: justify;">Finalmente, precisó que “el mes de abril es el turno de Tierra del Fuego” y que “se podrán disfrutar los contenidos locales ingresando a la web vivamoscultura.buenosaires.gob.ar”.</p>
<p style="text-align: justify;">Grilla de programación:</p>
<p style="text-align: justify;">Del 1 al 7 de abril<br />
‘Estepas’ de Chulengo Films<br />
‘Contrafase’ de Facundo Viñabal<br />
‘Volver a Malvinas’ de Federico Fernández</p>
<p style="text-align: justify;">Del 8 al 14 de abril<br />
‘Puerto Almanza’ de Juan Pablo Lattanzi / UNTDF Medios<br />
‘Lo interno’ de Perro Yagán</p>
<p style="text-align: justify;">Del 15 al 21 de abril<br />
‘Isla de los Estados’ de Abel Sberna<br />
‘Insilios’ de Luis Camargo</p>
<p style="text-align: justify;">Del 22 al 28 de abril<br />
‘Soy Alex, soy Humano’ de Acuerpadxs<br />
‘Ojo por diente’ de Perro Yagán<br />
‘Inefable’ de Guido Riviere</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-21437" class="share-twitter sd-button share-icon" href="https://laterceraciudad.com.ar/2021/03/28/tdfilm-y-buenos-aires-audiovisual-presentan-contenidos-audiovisuales-fueguinos-en-la-plataforma-vivamos-cultura/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-21437" class="share-facebook sd-button share-icon" href="https://laterceraciudad.com.ar/2021/03/28/tdfilm-y-buenos-aires-audiovisual-presentan-contenidos-audiovisuales-fueguinos-en-la-plataforma-vivamos-cultura/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://laterceraciudad.com.ar/2021/03/28/tdfilm-y-buenos-aires-audiovisual-presentan-contenidos-audiovisuales-fueguinos-en-la-plataforma-vivamos-cultura/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-183357159-21437-606142964c705' data-src='https://widgets.wp.com/likes/#blog_id=183357159&amp;post_id=21437&amp;origin=laterceraciudad.com.ar&amp;obj_id=183357159-21437-606142964c705' data-name='like-post-frame-183357159-21437-606142964c705'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://laterceraciudad.com.ar/2021/03/27/la-subsecretaria-de-juventud-realizo-diversas-actividades-con-mujeres-del-genero-urbano/" rel="prev"><span class="meta-nav">&larr;</span> La Subsecretaría de Juventud realizó diversas actividades con Mujeres del Género Urbano</a></li>
<li class="next"><a href="https://laterceraciudad.com.ar/2021/03/28/argentina-hace-el-municipio-de-tolhuin-recorrio-obras-junto-a-autoridades-nacionales-y-provinciales/" rel="next">«Argentina Hace»: El Municipio de Tolhuin recorrió Obras junto a Autoridades Nacionales y Provinciales <span class="meta-nav">&rarr;</span></a></li>
</ul>
<div class="related-posts-wrapper">
<h4 class="related-posts-main-title">
<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
</h4>
<div class="related-posts clearfix">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://laterceraciudad.com.ar/2020/05/17/inadi-y-unicef-lanzan-campana-en-redes-contra-discriminacion/" title="Inadi y Unicef lanzan campaña en redes contra discriminación">
<img width="390" height="205" src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/05/inadi-unisef.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/05/inadi-unisef.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/05/inadi-unisef.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/05/inadi-unisef.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://laterceraciudad.com.ar/2020/05/17/inadi-y-unicef-lanzan-campana-en-redes-contra-discriminacion/" rel="bookmark" title="Inadi y Unicef lanzan campaña en redes contra discriminación">
Inadi y Unicef lanzan campaña en redes contra discriminación							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://laterceraciudad.com.ar/2020/05/17/inadi-y-unicef-lanzan-campana-en-redes-contra-discriminacion/" title="2:39 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-17T02:39:48+00:00">mayo 17, 2020</time><time class="updated" datetime="2020-05-18T00:29:03+00:00">mayo 18, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://laterceraciudad.com.ar/author/juan/"
title="L.T.C"
>
L.T.C					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://laterceraciudad.com.ar/2020/06/18/el-ministerio-de-ambiente-estrena-manana-en-youtube-una-charla-sobre-alimentacion-saludable/" title="El Ministerio de Ambiente estrena mañana en Youtube una Charla sobre Alimentación Saludable">
<img width="390" height="205" src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/06/592879.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/06/592879.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/06/592879.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/06/592879.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://laterceraciudad.com.ar/2020/06/18/el-ministerio-de-ambiente-estrena-manana-en-youtube-una-charla-sobre-alimentacion-saludable/" rel="bookmark" title="El Ministerio de Ambiente estrena mañana en Youtube una Charla sobre Alimentación Saludable">
El Ministerio de Ambiente estrena mañana en Youtube una Charla sobre Alimentación Saludable							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://laterceraciudad.com.ar/2020/06/18/el-ministerio-de-ambiente-estrena-manana-en-youtube-una-charla-sobre-alimentacion-saludable/" title="11:12 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-18T23:12:08+00:00">junio 18, 2020</time><time class="updated" datetime="2020-06-19T01:06:06+00:00">junio 19, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://laterceraciudad.com.ar/author/juan/"
title="L.T.C"
>
L.T.C					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://laterceraciudad.com.ar/2020/12/30/alarma-en-la-construccion-por-la-agudizacion-del-desabastecimiento/" title="Alarma en la construcción por la agudización del desabastecimiento">
<img width="390" height="205" src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/12/construction-obra4.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/12/construction-obra4.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://laterceraciudad.com.ar/2020/12/30/alarma-en-la-construccion-por-la-agudizacion-del-desabastecimiento/" rel="bookmark" title="Alarma en la construcción por la agudización del desabastecimiento">
Alarma en la construcción por la agudización del desabastecimiento							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://laterceraciudad.com.ar/2020/12/30/alarma-en-la-construccion-por-la-agudizacion-del-desabastecimiento/" title="9:44 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-30T09:44:01+00:00">diciembre 30, 2020</time><time class="updated" datetime="2020-12-30T20:45:15+00:00">diciembre 30, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://laterceraciudad.com.ar/author/miguel/"
title="LTC"
>
LTC					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
</div><!--/.post-related-->
</div>
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Guía23 Stores</span></h3>				</div>
<div class="advertisement-content"><a href="https://guia23.com.ar" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/10/Sudadera-safary.jpeg" width="300" height="250" alt="Sudadera safary"></a></div>		</div>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Concejo Deliberante</span></h3><div class="textwidget custom-html-widget"><iframe width="300" height="169" src="https://www.youtube.com/embed/videoseries?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&amp;controls=0" frameborder="0" allowfullscreen></iframe></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
<h3 class="widget-title" style="border-bottom-color:#d852a5;"><span style="background-color:#d852a5;">Ahora</span></h3><div class="first-post">
<div class="single-article clearfix">
<figure><a href="https://laterceraciudad.com.ar/2021/03/28/el-municipio-convoca-a-la-feria-de-pascuas-en-tolhuin/" title="El Municipio Convoca a la Feria de Pascuas en Tolhuin"><img width="390" height="205" src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/03/huevos-pascuas-2-2803.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="El Municipio Convoca a la Feria de Pascuas en Tolhuin" loading="lazy" title="El Municipio Convoca a la Feria de Pascuas en Tolhuin" data-lazy-src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2021/03/huevos-pascuas-2-2803.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://laterceraciudad.com.ar/category/general/" style="background:#d852a5" rel="category tag">General</a>&nbsp;</span></div>		<h3 class="entry-title">
<a href="https://laterceraciudad.com.ar/2021/03/28/el-municipio-convoca-a-la-feria-de-pascuas-en-tolhuin/" title="El Municipio Convoca a la Feria de Pascuas en Tolhuin">
El Municipio Convoca a la Feria de Pascuas en Tolhuin			</a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://laterceraciudad.com.ar/2021/03/28/el-municipio-convoca-a-la-feria-de-pascuas-en-tolhuin/" title="4:45 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-28T16:45:06+00:00">marzo 28, 2021</time><time class="updated" datetime="2021-03-29T02:46:35+00:00">marzo 29, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://laterceraciudad.com.ar/author/miguel/"
title="LTC"
>
LTC				</a>
</span>
</span>
</div>
<div class="entry-content">
<p>El Municipio de Tolhuin, a través de la Secretaría de Producción, Innovación e Inversiones, convoca e invita a participar de</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-21460" class="share-twitter sd-button share-icon" href="https://laterceraciudad.com.ar/2021/03/28/el-municipio-convoca-a-la-feria-de-pascuas-en-tolhuin/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-21460" class="share-facebook sd-button share-icon" href="https://laterceraciudad.com.ar/2021/03/28/el-municipio-convoca-a-la-feria-de-pascuas-en-tolhuin/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://laterceraciudad.com.ar/2021/03/28/el-municipio-convoca-a-la-feria-de-pascuas-en-tolhuin/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-183357159-21460-606142965c0b5' data-src='https://widgets.wp.com/likes/#blog_id=183357159&amp;post_id=21460&amp;origin=laterceraciudad.com.ar&amp;obj_id=183357159-21460-606142965c0b5' data-name='like-post-frame-183357159-21460-606142965c0b5'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						</div>
</div>
</div>
</div></aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://www.facebook.com/berguesec" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/Berges-asociados.jpeg" width="300" height="250" alt=""></a></div>		</div>
</aside><aside id="nav_menu-1" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorías</span></h3><div class="menu-primary-container"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://laterceraciudad.com.ar/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://laterceraciudad.com.ar/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://laterceraciudad.com.ar/category/drinks/">Provincial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-885"><a href="https://laterceraciudad.com.ar/category/patagonia/">Patagonia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-707"><a href="https://laterceraciudad.com.ar/category/nacionales/">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="https://laterceraciudad.com.ar/contact-us/">Contacto</a></li>
</ul></div></aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Autocredito</span></h3>				</div>
<div class="advertisement-content"><a href="https://www.autocredito.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/Autocredito1280.jpeg" width="300" height="250" alt=""></a></div>		</div>
</aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Estudio de Arquitectura</span></h3>				</div>
<div class="advertisement-content"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/arquitecto.png" width="300" height="250" alt="arquitecto"></div>		</div>
</aside><aside id="colormag_300x250_advertisement_widget-8" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Estación Central Saro S.R.L</span></h3>				</div>
<div class="advertisement-content"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/saro-srl.jpg" width="300" height="250" alt="saro-srl"></div>		</div>
</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline clearfix"><h3 class="widget-title"><span>Seguinos en Twitter</span></h3><a class="twitter-timeline" data-width="250" data-height="300" data-theme="light" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@terceraciudad" href="https://twitter.com/@terceraciudad">Mis tuits</a></aside>
</div>
		</div><!-- .inner-wrap -->
</div><!-- #main -->
<div class="advertisement_above_footer">
<div class="inner-wrap">
<aside id="media_image-3" class="widget widget_media_image clearfix"><img width="728" height="90" src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png?fit=728%2C90&amp;ssl=1" class="image wp-image-703  attachment-full size-full jetpack-lazy-image" alt="Banner728x90" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png?w=728&amp;ssl=1 728w, https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png?resize=300%2C37&amp;ssl=1 300w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png?fit=728%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside>				</div>
</div>
<footer id="colophon" class="clearfix colormag-footer--classic">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Acceso rápido</span></h3><form action="https://laterceraciudad.com.ar" method="get"><label class="screen-reader-text" for="cat">Acceso rápido</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Elegir la categoría</option>
<option class="level-0" value="28">Actualidad&nbsp;&nbsp;(1.452)</option>
<option class="level-0" value="16">Deportes&nbsp;&nbsp;(56)</option>
<option class="level-0" value="3">Economia&nbsp;&nbsp;(511)</option>
<option class="level-0" value="5">Entretenimiento&nbsp;&nbsp;(43)</option>
<option class="level-0" value="11">General&nbsp;&nbsp;(436)</option>
<option class="level-0" value="7">Lo último&nbsp;&nbsp;(2.206)</option>
<option class="level-0" value="6">Nacional&nbsp;&nbsp;(951)</option>
<option class="level-0" value="1">No Categorizado&nbsp;&nbsp;(5)</option>
<option class="level-0" value="14">Novedades&nbsp;&nbsp;(15)</option>
<option class="level-0" value="41">Patagonia&nbsp;&nbsp;(7)</option>
<option class="level-0" value="15">Politica&nbsp;&nbsp;(934)</option>
<option class="level-0" value="4">Provincial&nbsp;&nbsp;(1.625)</option>
<option class="level-0" value="12">Salud&nbsp;&nbsp;(759)</option>
<option class="level-0" value="21">Videos&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Nosotros</span></h3>			<div class="textwidget"><p><strong>Alguna Consulta?</strong></p>
<p>Podes contactarnos 24/7</p>
<p>info@laterceraciudad.com.ar</p>
</div>
</aside>				</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Visitenos</span></h3>				</div>
<div class="advertisement-content"><a href="https://lapaginaexpress.com.ar" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/10/LogoLPE-svg.png" width="300" height="250" alt=""></a></div>		</div>
</aside>				</div>
<div class="tg-third-footer-widget">
</div>
<div class="tg-fourth-footer-widget">
<aside id="colormag_300x250_advertisement_widget-9" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Ushuaia Vinos</span></h3>				</div>
<div class="advertisement-content"><a href="https://www.facebook.com/UshuaiaVinos%20%20" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/10/U2XP5ZTMHNGZXBTNDRGJEWXXFA.jpg" width="300" height="250" alt=""></a></div>		</div>
</aside>				</div>
</div>
</div>
</div>
</div>
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laterceraciudad/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/terceraciudad?s=08" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCpFP_70RuuE7kx8MF4-YgLw" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2021 <a href="https://laterceraciudad.com.ar/" title="Tercera Ciudad" ><span>Tercera Ciudad</span></a>. Todos los derechos reservados.<br>Powered BY: N.J.M </div>		</div>
</div><!-- .footer-socket-area -->
</div><!-- .inner-wrap -->
</div><!-- .footer-socket-wrapper -->
</footer><!-- #colophon -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">
var c = document.body.className;
c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
document.body.className = c;
</script>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/laterceraciudad.com.ar\/2021\/03\/28\/tdfilm-y-buenos-aires-audiovisual-presentan-contenidos-audiovisuales-fueguinos-en-la-plataforma-vivamos-cultura\/":21437,"https:\/\/laterceraciudad.com.ar\/2021\/03\/28\/el-municipio-convoca-a-la-feria-de-pascuas-en-tolhuin\/":21460};
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.3' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.3' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.3' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202113#ver=202113&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script type='text/javascript' src='https://stats.wp.com/e-202113.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'183357159',post:'21437',tz:'0',srv:'laterceraciudad.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '183357159', '21437' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.88364505767822 seconds, on 29-03-21 2:59:34 -->