<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Ushuaia: Continúan los Operativos de hisopado a personas con síntomas compatibles con Covid-19 &#8211; Tercera Ciudad</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Tercera Ciudad &raquo; Feed" href="https://laterceraciudad.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tercera Ciudad &raquo; Feed de los comentarios" href="https://laterceraciudad.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tercera Ciudad &raquo; Comentario Ushuaia: Continúan los Operativos de hisopado a personas con síntomas compatibles con Covid-19 del feed" href="https://laterceraciudad.com.ar/2020/09/29/ushuaia-continuan-los-operativos-de-hisopado-a-personas-con-sintomas-compatibles-con-covid-19/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laterceraciudad.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='everest-forms-general-css'  href='https://laterceraciudad.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag_style-css'  href='https://laterceraciudad.com.ar/wp-content/themes/colormag/style.css?ver=2.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag-fontawesome-css'  href='https://laterceraciudad.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//laterceraciudad.com.ar/wp-content/cache/wpfc-minified/fs3mp4xq/3uej8.css" media="all"/>
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.2' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://laterceraciudad.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://laterceraciudad.com.ar/wp-json/wp/v2/posts/13220" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laterceraciudad.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laterceraciudad.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Municipalidad de Ushuaia participó de la reunión con Habitat de Nación para determinar el destino de Equipamiento Comunitario para la ciudad' href='https://laterceraciudad.com.ar/2020/09/29/la-municipalidad-de-ushuaia-participo-de-la-reunion-con-habitat-de-nacion-para-determinar-el-destino-de-equipamiento-comunitario-para-la-ciudad/' />
<link rel='next' title='Otras 406 personas murieron por coronavirus en Argentina' href='https://laterceraciudad.com.ar/2020/09/30/otras-406-personas-murieron-por-coronavirus-en-argentina/' />
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="Everest Forms 1.7.1" />
<link rel="canonical" href="https://laterceraciudad.com.ar/2020/09/29/ushuaia-continuan-los-operativos-de-hisopado-a-personas-con-sintomas-compatibles-con-covid-19/" />
<link rel='shortlink' href='https://wp.me/pcplzx-3re' />
<link rel="alternate" type="application/json+oembed" href="https://laterceraciudad.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaterceraciudad.com.ar%2F2020%2F09%2F29%2Fushuaia-continuan-los-operativos-de-hisopado-a-personas-con-sintomas-compatibles-con-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laterceraciudad.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaterceraciudad.com.ar%2F2020%2F09%2F29%2Fushuaia-continuan-los-operativos-de-hisopado-a-personas-con-sintomas-compatibles-con-covid-19%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://laterceraciudad.com.ar/xmlrpc.php">			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ushuaia: Continúan los Operativos de hisopado a personas con síntomas compatibles con Covid-19" />
<meta property="og:url" content="https://laterceraciudad.com.ar/2020/09/29/ushuaia-continuan-los-operativos-de-hisopado-a-personas-con-sintomas-compatibles-con-covid-19/" />
<meta property="og:description" content="Se realizan en el edificio del ex casino donde se toman un promedio de 100 muestras diarias. Además se efectúan 30 hisopados más por día a personas en sus domicilios. El Ministerio de Salud de la P…" />
<meta property="article:published_time" content="2020-09-29T22:00:23+00:00" />
<meta property="article:modified_time" content="2020-09-30T01:11:26+00:00" />
<meta property="og:site_name" content="Tercera Ciudad" />
<meta property="og:image" content="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados4-2909.jpg?fit=630%2C350&amp;ssl=1" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@terceraciudad" />
<meta name="twitter:site" content="@terceraciudad" />
<meta name="twitter:text:title" content="Ushuaia: Continúan los Operativos de hisopado a personas con síntomas compatibles con Covid-19" />
<meta name="twitter:image" content="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados4-2909.jpg?fit=630%2C350&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687.png?fit=270%2C270&#038;ssl=1" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { font-family: 'serif'; font-style: italic; font-weight: 400; }
h2 { font-family: 'serif'; font-style: italic; font-weight: 400; }
h3 { }
h4 { }
h5 { }
h6 { }
</style></head>
<body class="post-template-default single single-post postid-13220 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar wide better-responsive-menu elementor-default">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="date-in-header">
miércoles, septiembre 30, 2020		</div>
<div class="breaking-news">
<strong class="breaking-news-latest">Lo último:</strong>
<ul class="newsticker">
<li>
<a href="https://laterceraciudad.com.ar/2020/09/30/otras-406-personas-murieron-por-coronavirus-en-argentina/" title="Otras 406 personas murieron por coronavirus en Argentina">
Otras 406 personas murieron por coronavirus en Argentina						</a>
</li>
<li>
<a href="https://laterceraciudad.com.ar/2020/09/29/ushuaia-continuan-los-operativos-de-hisopado-a-personas-con-sintomas-compatibles-con-covid-19/" title="Ushuaia: Continúan los Operativos de hisopado a personas con síntomas compatibles con Covid-19">
Ushuaia: Continúan los Operativos de hisopado a personas con síntomas compatibles con Covid-19						</a>
</li>
<li>
<a href="https://laterceraciudad.com.ar/2020/09/29/la-municipalidad-de-ushuaia-participo-de-la-reunion-con-habitat-de-nacion-para-determinar-el-destino-de-equipamiento-comunitario-para-la-ciudad/" title="La Municipalidad de Ushuaia participó de la reunión con Habitat de Nación para determinar el destino de Equipamiento Comunitario para la ciudad">
La Municipalidad de Ushuaia participó de la reunión con Habitat de Nación para determinar el destino de Equipamiento Comunitario para la ciudad						</a>
</li>
<li>
<a href="https://laterceraciudad.com.ar/2020/09/29/en-ushuaia-los-modulos-alimentarios-de-comedores-escolares-se-entregaran-a-domicilio/" title="En Ushuaia los módulos alimentarios de comedores escolares se entregarán a domicilio">
En Ushuaia los módulos alimentarios de comedores escolares se entregarán a domicilio						</a>
</li>
<li>
<a href="https://laterceraciudad.com.ar/2020/09/29/un-estado-presente-donde-la-patria-es-el-otro-y-donde-la-unica-verdad-es-la-realidad/" title="«Un estado presente, donde la patria es el otro y donde la única verdad es la realidad»">
«Un estado presente, donde la patria es el otro y donde la única verdad es la realidad»						</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laterceraciudad/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/terceraciudad?s=08" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCpFP_70RuuE7kx8MF4-YgLw" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://laterceraciudad.com.ar/" class="custom-logo-link" rel="home"><img width="100" height="95" src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/LogoLTC1-e1586005605687.png?fit=100%2C95&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Tercera Ciudad" data-lazy-src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/LogoLTC1-e1586005605687.png?fit=100%2C95&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://laterceraciudad.com.ar/" title="Tercera Ciudad" rel="home">Tercera Ciudad</a>
</h3>
<p id="site-description">
Noticias de Tierra del Fuegp							</p><!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
<div id="header-right-sidebar" class="clearfix">
<aside id="colormag_728x90_advertisement_widget-2" class="widget widget_728x90_advertisement clearfix">
<div class="advertisement_728x90">
<div class="advertisement-content"><a href="http://www.laterceraciudad.com.ar" class="single_ad_728x90" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png" width="728" height="90" alt="Banner728x90"></a></div>		</div>
</aside>						</div>
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://laterceraciudad.com.ar/"
title="Tercera Ciudad"
>
<i class="fa fa-home"></i>
</a>
</div>
<div class="search-random-icons-container">
<div class="random-post">
<a href="https://laterceraciudad.com.ar/2020/07/04/con-1-849-nuevos-casos-son-36-893-los-enfermos-por-coronavirus-en-provincia-de-buenos-aires/" title="Ver una entrada aleatoria">
<i class="fa fa-random"></i>
</a>
</div>
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://laterceraciudad.com.ar/" class="search-form searchform clearfix" method="get" role="search">
<div class="search-wrap">
<input type="search"
class="s field"
name="s"
value=""
placeholder="Buscar"
/>
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->
</div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://laterceraciudad.com.ar/category/politica/">Politica</a></li>
<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-705"><a href="https://laterceraciudad.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://laterceraciudad.com.ar/category/drinks/">Provincial</a></li>
<li id="menu-item-885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-885"><a href="https://laterceraciudad.com.ar/category/patagonia/">Patagonia</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-707"><a href="https://laterceraciudad.com.ar/category/nacionales/">Nacional</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="https://laterceraciudad.com.ar/contact-us/">Contacto</a></li>
</ul></div>
</div>
</nav>
</div><!-- #header-text-nav-container -->
</header><!-- #masthead -->
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-13220" class="post-13220 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad">
<div class="featured-image">
<a href="https://laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados4-2909.jpg" class="image-popup"><img width="630" height="350" src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados4-2909.jpg?resize=630%2C350&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados4-2909.jpg?w=630&amp;ssl=1 630w, https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados4-2909.jpg?resize=300%2C167&amp;ssl=1 300w" data-lazy-sizes="(max-width: 630px) 100vw, 630px" data-lazy-src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados4-2909.jpg?resize=630%2C350&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://laterceraciudad.com.ar/category/actualidad/" style="background:#2356ff" rel="category tag">Actualidad</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Ushuaia: Continúan los Operativos de hisopado a personas con síntomas compatibles con Covid-19			</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://laterceraciudad.com.ar/2020/09/29/ushuaia-continuan-los-operativos-de-hisopado-a-personas-con-sintomas-compatibles-con-covid-19/" title="10:00 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-29T22:00:23+00:00">septiembre 29, 2020</time><time class="updated" datetime="2020-09-30T01:11:26+00:00">septiembre 30, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://laterceraciudad.com.ar/author/miguel/"
title="LTC"
>
LTC					</a>
</span>
</span>
</div>
<div class="entry-content clearfix">
<p>Se realizan en el edificio del ex casino donde se toman un promedio de 100 muestras diarias. Además se efectúan 30 hisopados más por día a personas en sus domicilios.</p>
<p><img loading="lazy" class="alignnone size-medium wp-image-13221 jetpack-lazy-image" src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados-2909.jpg?resize=300%2C167&#038;ssl=1" alt width="300" height="167" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados-2909.jpg?resize=300%2C167&amp;ssl=1 300w, https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados-2909.jpg?w=630&amp;ssl=1 630w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados-2909.jpg?resize=300%2C167&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-medium wp-image-13221" src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados-2909.jpg?resize=300%2C167&#038;ssl=1" alt="" width="300" height="167" srcset="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados-2909.jpg?resize=300%2C167&amp;ssl=1 300w, https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados-2909.jpg?w=630&amp;ssl=1 630w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><img loading="lazy" class="size-medium wp-image-13222 alignright jetpack-lazy-image" src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados1-2909.jpg?resize=300%2C167&#038;ssl=1" alt width="300" height="167" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados1-2909.jpg?resize=300%2C167&amp;ssl=1 300w, https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados1-2909.jpg?w=630&amp;ssl=1 630w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados1-2909.jpg?resize=300%2C167&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-medium wp-image-13222 alignright" src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados1-2909.jpg?resize=300%2C167&#038;ssl=1" alt="" width="300" height="167" srcset="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados1-2909.jpg?resize=300%2C167&amp;ssl=1 300w, https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados1-2909.jpg?w=630&amp;ssl=1 630w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript></p>
<p>El Ministerio de Salud de la Provincia de Tierra del Fuego, Antártida e Islas del Atlántico Sur continúa realizando en Ushuaia operativos de hisopado a personas con síntomas compatibles con Covid-19. Participa también personal de Protección Civil de la Provincia.</p>
<p>En ese sentido la directora Provincial de Emergencias, Emilia Galli, explicó que “desde hace 10 días continuamos realizando los hisopados en el edificio del ex casino donde se toman un promedio de 100 muestras diarias”.</p>
<p>“A esto se suman alrededor de 30 hisopados diarios más que se realizan a domicilio a aquellas personas que presentan síntomas y por algún motivo no puedan salir de sus hogares”, agregó.</p>
<p>Asimismo, Galli destacó “el compromiso y la puntualidad de la gente para poder tomar la muestra y el compromiso de lo equipos de trabajo tanto del área de Salud como de Protección Civil que están trabajando en conjunto de manera articulada”.</p>
<p>“Agradezco a los hisopadores, a los choferes y a todos los que se exponen día a día haciendo un gran esfuerzo. También quiero destacar que tenemos un equipo en Río grande realizando el mismo trabajo. Un gran reconocimiento a ellos también que están trabajando hace más de tres meses”.</p>
<p><img loading="lazy" class="alignnone size-medium wp-image-13223 jetpack-lazy-image" src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados3-2909.jpg?resize=300%2C167&#038;ssl=1" alt width="300" height="167" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados3-2909.jpg?resize=300%2C167&amp;ssl=1 300w, https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados3-2909.jpg?w=630&amp;ssl=1 630w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados3-2909.jpg?resize=300%2C167&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-medium wp-image-13223" src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados3-2909.jpg?resize=300%2C167&#038;ssl=1" alt="" width="300" height="167" srcset="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados3-2909.jpg?resize=300%2C167&amp;ssl=1 300w, https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados3-2909.jpg?w=630&amp;ssl=1 630w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><img loading="lazy" class="size-medium wp-image-13224 alignright jetpack-lazy-image" src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados2-2909.jpg?resize=300%2C167&#038;ssl=1" alt width="300" height="167" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados2-2909.jpg?resize=300%2C167&amp;ssl=1 300w, https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados2-2909.jpg?w=630&amp;ssl=1 630w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados2-2909.jpg?resize=300%2C167&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-medium wp-image-13224 alignright" src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados2-2909.jpg?resize=300%2C167&#038;ssl=1" alt="" width="300" height="167" srcset="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados2-2909.jpg?resize=300%2C167&amp;ssl=1 300w, https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/Gob-hisopados2-2909.jpg?w=630&amp;ssl=1 630w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript></p>
<p>Finalmente, Galli sostuvo que “solicitamos a aquellas personas que tienen síntomas que no los subestimen como una gripe o un resfrío, que llamen al 107 y que se aíslen junto a su grupo familiar y a todos los contactos que tuvieron hasta 48hs antes”.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13220" class="share-twitter sd-button share-icon" href="https://laterceraciudad.com.ar/2020/09/29/ushuaia-continuan-los-operativos-de-hisopado-a-personas-con-sintomas-compatibles-con-covid-19/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13220" class="share-facebook sd-button share-icon" href="https://laterceraciudad.com.ar/2020/09/29/ushuaia-continuan-los-operativos-de-hisopado-a-personas-con-sintomas-compatibles-con-covid-19/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-183357159-13220-5f73db42eae4a' data-src='https://widgets.wp.com/likes/#blog_id=183357159&amp;post_id=13220&amp;origin=laterceraciudad.com.ar&amp;obj_id=183357159-13220-5f73db42eae4a' data-name='like-post-frame-183357159-13220-5f73db42eae4a'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://laterceraciudad.com.ar/2020/09/29/la-municipalidad-de-ushuaia-participo-de-la-reunion-con-habitat-de-nacion-para-determinar-el-destino-de-equipamiento-comunitario-para-la-ciudad/" rel="prev"><span class="meta-nav">&larr;</span> La Municipalidad de Ushuaia participó de la reunión con Habitat de Nación para determinar el destino de Equipamiento Comunitario para la ciudad</a></li>
<li class="next"><a href="https://laterceraciudad.com.ar/2020/09/30/otras-406-personas-murieron-por-coronavirus-en-argentina/" rel="next">Otras 406 personas murieron por coronavirus en Argentina <span class="meta-nav">&rarr;</span></a></li>
</ul>
<div class="related-posts-wrapper">
<h4 class="related-posts-main-title">
<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
</h4>
<div class="related-posts clearfix">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://laterceraciudad.com.ar/2020/06/15/continuaremos-haciendo-los-test-rapidos-pero-ya-tenemos-un-numero-importante/" title="“Continuaremos haciendo los test rápidos, pero ya tenemos un número importante»">
<img width="390" height="205" src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/06/Testeos-1-munic.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/06/Testeos-1-munic.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/06/Testeos-1-munic.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/06/Testeos-1-munic.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://laterceraciudad.com.ar/2020/06/15/continuaremos-haciendo-los-test-rapidos-pero-ya-tenemos-un-numero-importante/" rel="bookmark" title="“Continuaremos haciendo los test rápidos, pero ya tenemos un número importante»">
“Continuaremos haciendo los test rápidos, pero ya tenemos un número importante»							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://laterceraciudad.com.ar/2020/06/15/continuaremos-haciendo-los-test-rapidos-pero-ya-tenemos-un-numero-importante/" title="12:00 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-15T12:00:01+00:00">junio 15, 2020</time><time class="updated" datetime="2020-06-15T17:02:37+00:00">junio 15, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://laterceraciudad.com.ar/author/miguel/"
title="LTC"
>
LTC					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://laterceraciudad.com.ar/2020/04/16/se-empezo-a-trabajar-en-lo-que-tiene-que-ver-con-un-sistema-de-seguridad-social/" title="«Se empezó a trabajar en lo que tiene que ver con un Sistema de Seguridad Social”">
<img width="390" height="205" src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/Andrade-Ana-desarrollo-gob-16-abril.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/Andrade-Ana-desarrollo-gob-16-abril.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://laterceraciudad.com.ar/2020/04/16/se-empezo-a-trabajar-en-lo-que-tiene-que-ver-con-un-sistema-de-seguridad-social/" rel="bookmark" title="«Se empezó a trabajar en lo que tiene que ver con un Sistema de Seguridad Social”">
«Se empezó a trabajar en lo que tiene que ver con un Sistema de Seguridad Social”							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://laterceraciudad.com.ar/2020/04/16/se-empezo-a-trabajar-en-lo-que-tiene-que-ver-con-un-sistema-de-seguridad-social/" title="7:26 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-16T19:26:01+00:00">abril 16, 2020</time><time class="updated" datetime="2020-04-16T22:27:25+00:00">abril 16, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://laterceraciudad.com.ar/author/miguel/"
title="LTC"
>
LTC					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://laterceraciudad.com.ar/2020/06/11/para-los-proximos-dias-se-preve-la-persistencia-de-nevadas-con-mayor-intensidad-y-reduccion-de-visibilidad/" title="Para los próximos días se prevé la persistencia de nevadas con mayor intensidad y reducción de visibilidad">
<img width="390" height="205" src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/06/CAMIONES-EN-GARIBALDI.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/06/CAMIONES-EN-GARIBALDI.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/06/CAMIONES-EN-GARIBALDI.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/06/CAMIONES-EN-GARIBALDI.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/06/CAMIONES-EN-GARIBALDI.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://laterceraciudad.com.ar/2020/06/11/para-los-proximos-dias-se-preve-la-persistencia-de-nevadas-con-mayor-intensidad-y-reduccion-de-visibilidad/" rel="bookmark" title="Para los próximos días se prevé la persistencia de nevadas con mayor intensidad y reducción de visibilidad">
Para los próximos días se prevé la persistencia de nevadas con mayor intensidad y reducción de visibilidad							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://laterceraciudad.com.ar/2020/06/11/para-los-proximos-dias-se-preve-la-persistencia-de-nevadas-con-mayor-intensidad-y-reduccion-de-visibilidad/" title="7:17 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-11T19:17:32+00:00">junio 11, 2020</time><time class="updated" datetime="2020-06-11T22:36:58+00:00">junio 11, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://laterceraciudad.com.ar/author/juan/"
title="L.T.C"
>
L.T.C					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
</div><!--/.post-related-->
</div>
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Guía23 Stores</span></h3>				</div>
<div class="advertisement-content"><a href="https://guia23.com.ar" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/09/Campera-ibiza-naranja-fluo.jpeg" width="300" height="250" alt="Campera ibiza naranja fluo"></a></div>		</div>
</aside><aside id="media_video-4" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Concejo Deliberante de Ushuaia</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-13220-1" loop="1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/quT7gYime4g?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&#038;_=1" /><a href="https://youtu.be/quT7gYime4g?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM">https://youtu.be/quT7gYime4g?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM</a></video></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
<h3 class="widget-title" style="border-bottom-color:#d852a5;"><span style="background-color:#d852a5;">Ahora</span></h3><div class="first-post">
<div class="single-article clearfix">
<figure><a href="https://laterceraciudad.com.ar/2020/09/29/161-casos-positivos-de-covid-19-en-tierra-del-fuego-97-casos-en-rio-grande-y-64-casos-en-ushuaia/" title="161 Casos Positivos de Covid-19 en Tierra del Fuego: 97 Casos en Río Grande y 64 Casos en Ushuaia"><img width="390" height="205" src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/covid-test-317.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="161 Casos Positivos de Covid-19 en Tierra del Fuego: 97 Casos en Río Grande y 64 Casos en Ushuaia" loading="lazy" title="161 Casos Positivos de Covid-19 en Tierra del Fuego: 97 Casos en Río Grande y 64 Casos en Ushuaia" data-lazy-src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/09/covid-test-317.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://laterceraciudad.com.ar/category/general/" style="background:#d852a5" rel="category tag">General</a>&nbsp;<a href="https://laterceraciudad.com.ar/category/salud/" style="background:#dd5a5a" rel="category tag">Salud</a>&nbsp;</span></div>		<h3 class="entry-title">
<a href="https://laterceraciudad.com.ar/2020/09/29/161-casos-positivos-de-covid-19-en-tierra-del-fuego-97-casos-en-rio-grande-y-64-casos-en-ushuaia/" title="161 Casos Positivos de Covid-19 en Tierra del Fuego: 97 Casos en Río Grande y 64 Casos en Ushuaia">
161 Casos Positivos de Covid-19 en Tierra del Fuego: 97 Casos en Río Grande y 64 Casos en Ushuaia			</a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://laterceraciudad.com.ar/2020/09/29/161-casos-positivos-de-covid-19-en-tierra-del-fuego-97-casos-en-rio-grande-y-64-casos-en-ushuaia/" title="8:38 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-29T20:38:01+00:00">septiembre 29, 2020</time><time class="updated" datetime="2020-09-30T00:41:56+00:00">septiembre 30, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://laterceraciudad.com.ar/author/miguel/"
title="LTC"
>
LTC				</a>
</span>
</span>
</div>
<div class="entry-content">
<p>La Dirección de Epidemiología e Información de la Salud del Ministerio de Salud del Gobierno de la Provincia de Tierra</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13208" class="share-twitter sd-button share-icon" href="https://laterceraciudad.com.ar/2020/09/29/161-casos-positivos-de-covid-19-en-tierra-del-fuego-97-casos-en-rio-grande-y-64-casos-en-ushuaia/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13208" class="share-facebook sd-button share-icon" href="https://laterceraciudad.com.ar/2020/09/29/161-casos-positivos-de-covid-19-en-tierra-del-fuego-97-casos-en-rio-grande-y-64-casos-en-ushuaia/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-183357159-13208-5f73db4303bac' data-src='https://widgets.wp.com/likes/#blog_id=183357159&amp;post_id=13208&amp;origin=laterceraciudad.com.ar&amp;obj_id=183357159-13208-5f73db4303bac' data-name='like-post-frame-183357159-13208-5f73db4303bac'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						</div>
</div>
</div>
</div></aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://www.facebook.com/berguesec" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/Berges-asociados.jpeg" width="300" height="250" alt=""></a></div>		</div>
</aside><aside id="nav_menu-1" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorías</span></h3><div class="menu-primary-container"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://laterceraciudad.com.ar/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-705"><a href="https://laterceraciudad.com.ar/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://laterceraciudad.com.ar/category/drinks/">Provincial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-885"><a href="https://laterceraciudad.com.ar/category/patagonia/">Patagonia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-707"><a href="https://laterceraciudad.com.ar/category/nacionales/">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="https://laterceraciudad.com.ar/contact-us/">Contacto</a></li>
</ul></div></aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Autocredito</span></h3>				</div>
<div class="advertisement-content"><a href="https://www.autocredito.com/" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/Autocredito1280.jpeg" width="300" height="250" alt=""></a></div>		</div>
</aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Estudio de Arquitectura</span></h3>				</div>
<div class="advertisement-content"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/arquitecto.png" width="300" height="250" alt="arquitecto"></div>		</div>
</aside><aside id="colormag_300x250_advertisement_widget-8" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Estación Central Saro S.R.L</span></h3>				</div>
<div class="advertisement-content"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/saro-srl.jpg" width="300" height="250" alt="saro-srl"></div>		</div>
</aside>
</div>
		</div><!-- .inner-wrap -->
</div><!-- #main -->
<div class="advertisement_above_footer">
<div class="inner-wrap">
<aside id="media_image-3" class="widget widget_media_image clearfix"><img width="728" height="90" src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png?fit=728%2C90&amp;ssl=1" class="image wp-image-703  attachment-full size-full jetpack-lazy-image" alt="Banner728x90" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png?w=728&amp;ssl=1 728w, https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png?resize=300%2C37&amp;ssl=1 300w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="https://i1.wp.com/laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png?fit=728%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside>				</div>
</div>
<footer id="colophon" class="clearfix ">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Acceso rápido</span></h3><form action="https://laterceraciudad.com.ar" method="get"><label class="screen-reader-text" for="cat">Acceso rápido</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Elegir la categoría</option>
<option class="level-0" value="28">Actualidad&nbsp;&nbsp;(801)</option>
<option class="level-0" value="16">Deportes&nbsp;&nbsp;(48)</option>
<option class="level-0" value="3">Economia&nbsp;&nbsp;(406)</option>
<option class="level-0" value="5">Entretenimiento&nbsp;&nbsp;(36)</option>
<option class="level-0" value="11">General&nbsp;&nbsp;(265)</option>
<option class="level-0" value="7">Lo último&nbsp;&nbsp;(1.231)</option>
<option class="level-0" value="6">Nacional&nbsp;&nbsp;(674)</option>
<option class="level-0" value="1">No Categorizado&nbsp;&nbsp;(5)</option>
<option class="level-0" value="14">Novedades&nbsp;&nbsp;(14)</option>
<option class="level-0" value="41">Patagonia&nbsp;&nbsp;(7)</option>
<option class="level-0" value="15">Politica&nbsp;&nbsp;(413)</option>
<option class="level-0" value="4">Provincial&nbsp;&nbsp;(896)</option>
<option class="level-0" value="12">Salud&nbsp;&nbsp;(514)</option>
<option class="level-0" value="21">Videos&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Nosotros</span></h3>			<div class="textwidget"><p><strong>Alguna Consulta?</strong></p>
<p>Podes contactarnos 24/7</p>
<p>info@laterceraciudad.com.ar</p>
</div>
</aside>				</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
</div>
<div class="tg-third-footer-widget">
<aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Publicite Aquí</span></h3>				</div>
<div class="advertisement-content"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2015/03/headphones-15600_1280.jpg" width="300" height="250" alt=""></div>		</div>
</aside>				</div>
<div class="tg-fourth-footer-widget">
<aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Publicite Aquí</span></h3>				</div>
<div class="advertisement-content"><img src="https://laterceraciudad.com.ar/wp-content/uploads/2015/03/headphones-15600_1280.jpg" width="300" height="250" alt=""></div>		</div>
</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"></div>
</aside>				</div>
</div>
</div>
</div>
</div>
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laterceraciudad/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/terceraciudad?s=08" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCpFP_70RuuE7kx8MF4-YgLw" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2020 <a href="https://laterceraciudad.com.ar/" title="Tercera Ciudad" ><span>Tercera Ciudad</span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>		</div>
</div><!-- .footer-socket-area -->
</div><!-- .inner-wrap -->
</div><!-- .footer-socket-wrapper -->
</footer><!-- #colophon -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">
var c = document.body.className;
c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
document.body.className = c;
</script>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/laterceraciudad.com.ar\/2020\/09\/29\/ushuaia-continuan-los-operativos-de-hisopado-a-personas-con-sintomas-compatibles-con-covid-19\/":13220,"https:\/\/laterceraciudad.com.ar\/2020\/09\/29\/161-casos-positivos-de-covid-19-en-tierra-del-fuego-97-casos-en-rio-grande-y-64-casos-en-ushuaia\/":13208};
</script>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.2' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.2' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.2' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.2' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.2' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.2' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202040#ver=202040&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'183357159',post:'13220',tz:'0',srv:'laterceraciudad.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '183357159', '13220' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.6857430934906 seconds, on 30-09-20 1:11:31 -->