<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<title>Parte de Epidemiología 17 de Junio: No se registran nuevos casos en la provincia &#8211; Tercera Ciudad</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tercera Ciudad &raquo; Feed" href="https://laterceraciudad.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tercera Ciudad &raquo; Feed de los comentarios" href="https://laterceraciudad.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tercera Ciudad &raquo; Comentario Parte de Epidemiología 17 de Junio: No se registran nuevos casos en la provincia del feed" href="https://laterceraciudad.com.ar/2020/06/17/parte-de-epidemiologia-17-de-junio-no-se-registran-nuevos-casos-en-la-provincia/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laterceraciudad.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://laterceraciudad.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-theme-css'  href='https://laterceraciudad.com.ar/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://laterceraciudad.com.ar/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='everest-forms-general-css'  href='https://laterceraciudad.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//laterceraciudad.com.ar/wp-content/cache/wpfc-minified/7xcanmqc/fgh5d.css" media="all"/>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='colormag_style-css'  href='https://laterceraciudad.com.ar/wp-content/themes/colormag/style.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag-fontawesome-css'  href='https://laterceraciudad.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//laterceraciudad.com.ar/wp-content/cache/wpfc-minified/1fs9clax/fgh5d.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":["https:\/\/laterceraciudad.com.ar\/wp-content\/uploads\/2020\/04\/LogoLTC1-e1586005605687.png",100,95,false]};
/* ]]> */
</script>
<script src='//laterceraciudad.com.ar/wp-content/cache/wpfc-minified/eh0qttoj/fgh5d.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://laterceraciudad.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://laterceraciudad.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!--[if lte IE 8]>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://laterceraciudad.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laterceraciudad.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laterceraciudad.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Schale: Celebramos con ustedes esta primera entrega de la plataforma productiva del Grupo Mirgor' href='https://laterceraciudad.com.ar/2020/06/17/schale-celebramos-con-ustedes-esta-primera-entrega-de-la-plataforma-productiva-del-grupo-mirgor/' />
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="Everest Forms 1.6.7" />
<link rel="canonical" href="https://laterceraciudad.com.ar/2020/06/17/parte-de-epidemiologia-17-de-junio-no-se-registran-nuevos-casos-en-la-provincia/" />
<link rel='shortlink' href='https://laterceraciudad.com.ar/?p=6233' />
<link rel="alternate" type="application/json+oembed" href="https://laterceraciudad.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaterceraciudad.com.ar%2F2020%2F06%2F17%2Fparte-de-epidemiologia-17-de-junio-no-se-registran-nuevos-casos-en-la-provincia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laterceraciudad.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaterceraciudad.com.ar%2F2020%2F06%2F17%2Fparte-de-epidemiologia-17-de-junio-no-se-registran-nuevos-casos-en-la-provincia%2F&#038;format=xml" />
<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<link rel="pingback" href="https://laterceraciudad.com.ar/xmlrpc.php"><link rel="icon" href="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687-32x32.png" sizes="32x32" />
<link rel="icon" href="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687-180x180.png" />
<meta name="msapplication-TileImage" content="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/cropped-LogoLTC1-e1586005605687-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { font-family: 'serif'; font-style: italic; font-weight: 400; }
h2 { font-family: 'serif'; font-style: italic; font-weight: 400; }
h3 { }
h4 { }
h5 { }
h6 { }
</style></head>
<body class="post-template-default single single-post postid-6233 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js  wide better-responsive-menu elementor-default">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="date-in-header">
jueves, junio 18, 2020		</div>
<div class="breaking-news">
<strong class="breaking-news-latest">Lo último:</strong>
<ul class="newsticker">
<li>
<a href="https://laterceraciudad.com.ar/2020/06/17/parte-de-epidemiologia-17-de-junio-no-se-registran-nuevos-casos-en-la-provincia/"
title="Parte de Epidemiología 17 de Junio: No se registran nuevos casos en la provincia">Parte de Epidemiología 17 de Junio: No se registran nuevos casos en la provincia</a>
</li>
<li>
<a href="https://laterceraciudad.com.ar/2020/06/17/schale-celebramos-con-ustedes-esta-primera-entrega-de-la-plataforma-productiva-del-grupo-mirgor/"
title="Schale: Celebramos con ustedes esta primera entrega de la plataforma productiva del Grupo Mirgor">Schale: Celebramos con ustedes esta primera entrega de la plataforma productiva del Grupo Mirgor</a>
</li>
<li>
<a href="https://laterceraciudad.com.ar/2020/06/17/la-municipalidad-de-ushuaia-completara-esta-semana-los-testeos-rapidos/"
title="La Municipalidad de Ushuaia completará esta semana los testeos rápidos">La Municipalidad de Ushuaia completará esta semana los testeos rápidos</a>
</li>
<li>
<a href="https://laterceraciudad.com.ar/2020/06/17/salud-informa-que-fallecio-el-paciente-numero-136/"
title="Salud informa que falleció el paciente número 136">Salud informa que falleció el paciente número 136</a>
</li>
<li>
<a href="https://laterceraciudad.com.ar/2020/06/17/chapperon-estamos-realmente-abocados-en-la-lucha-contra-el-narcotrafico/"
title="Chapperón: “Estamos realmente abocados en la lucha contra el narcotráfico”">Chapperón: “Estamos realmente abocados en la lucha contra el narcotráfico”</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laterceraciudad/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/terceraciudad?s=08" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCpFP_70RuuE7kx8MF4-YgLw" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://laterceraciudad.com.ar/" class="custom-logo-link" rel="home"><img width="100" height="95"   alt="Tercera Ciudad" data-src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/LogoLTC1-e1586005605687.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="95" src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/LogoLTC1-e1586005605687.png" class="custom-logo" alt="Tercera Ciudad" /></noscript></a>						</div><!-- #header-logo-image -->
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://laterceraciudad.com.ar/" title="Tercera Ciudad" rel="home">Tercera Ciudad</a>
</h3>
<p id="site-description">Noticias de Tierra del Fuegp</p>
<!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
<div id="header-right-sidebar" class="clearfix">
<aside id="colormag_728x90_advertisement_widget-2" class="widget widget_728x90_advertisement clearfix">
<div class="advertisement_728x90">
<div class="advertisement-content"><a href="http://www.laterceraciudad.com.ar" class="single_ad_728x90" target="_blank" rel="nofollow">
<img  width="728" height="90" alt="Banner728x90" data-src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png" width="728" height="90" alt="Banner728x90"></noscript>
</a></div>		</div>
</aside>						</div>
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://laterceraciudad.com.ar/" title="Tercera Ciudad"><i class="fa fa-home"></i></a>
</div>
<div class="search-random-icons-container">
<div class="random-post">
<a href="https://laterceraciudad.com.ar/2020/05/09/el-senado-supero-con-exito-el-primer-ensayo-para-la-sesion-virtual-del-13-de-mayo/" title="Ver una entrada aleatoria"><i
class="fa fa-random"></i></a>
</div>
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://laterceraciudad.com.ar/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Buscar" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->								</div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://laterceraciudad.com.ar/category/politica/">Politica</a></li>
<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://laterceraciudad.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://laterceraciudad.com.ar/category/drinks/">Provincial</a></li>
<li id="menu-item-885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-885"><a href="https://laterceraciudad.com.ar/category/patagonia/">Patagonia</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-707"><a href="https://laterceraciudad.com.ar/category/nacionales/">Nacional</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="https://laterceraciudad.com.ar/contact-us/">Contacto</a></li>
</ul></div>
</div>
</nav>
</div><!-- #header-text-nav-container -->
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-6233" class="post-6233 post type-post status-publish format-standard has-post-thumbnail hentry category-general">
<div class="featured-image">
<a href="https://laterceraciudad.com.ar/wp-content/uploads/2020/06/coronavirus-posi-1-2.jpg" class="image-popup"><img width="630" height="350"   alt="" data-srcset="https://laterceraciudad.com.ar/wp-content/uploads/2020/06/coronavirus-posi-1-2.jpg 630w, https://laterceraciudad.com.ar/wp-content/uploads/2020/06/coronavirus-posi-1-2-300x167.jpg 300w"  data-src="https://laterceraciudad.com.ar/wp-content/uploads/2020/06/coronavirus-posi-1-2.jpg" data-sizes="(max-width: 630px) 100vw, 630px" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="630" height="350" src="https://laterceraciudad.com.ar/wp-content/uploads/2020/06/coronavirus-posi-1-2.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://laterceraciudad.com.ar/wp-content/uploads/2020/06/coronavirus-posi-1-2.jpg 630w, https://laterceraciudad.com.ar/wp-content/uploads/2020/06/coronavirus-posi-1-2-300x167.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /></noscript></a>
</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://laterceraciudad.com.ar/category/general/" style="background:#d852a5" rel="category tag">General</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Parte de Epidemiología 17 de Junio: No se registran nuevos casos en la provincia   		</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://laterceraciudad.com.ar/2020/06/17/parte-de-epidemiologia-17-de-junio-no-se-registran-nuevos-casos-en-la-provincia/" title="10:30 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-17T22:30:37+00:00">junio 17, 2020</time><time class="updated" datetime="2020-06-18T01:32:04+00:00">junio 18, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://laterceraciudad.com.ar/author/miguel/"
title="LTC">LTC					</a>
</span>
</span>
</div>
<div class="entry-content clearfix">
<p style="text-align: justify;">La Dirección de Epidemiología e Información de la Salud del Ministerio de Salud del Gobierno de la Provincia de Tierra del Fuego, Antártida e Islas del Atlántico Sur informa el reporte diario provincial en relación a la pandemia por coronavirus Covid-19:</p>
<p>Totalidad de casos confirmados en Tierra del Fuego a la fecha 149 (*). No se registran nuevos casos en la provincia.</p>
<p style="text-align: justify;">*Se incluyen, hasta el momento, 13 casos totales existentes en las Islas Malvinas. (debido a la ocupación ilegal del Reino Unido de Gran Bretaña e Irlanda del Norte no es posible contar con información propia sobre el impacto del COVID -19 en esa parte del territorio argentino).</p>
<p style="text-align: justify;">De los casos correspondientes a Ushuaia el último paciente que se encontraba internado en UTI con ARM falleció en el día de la fecha por sus graves condiciones generales de salud. Había sido hisopado por última vez el 10 de junio pasado con resultado negativo. Todos los casos restantes tienen alta de laboratorio.</p>
<p>En Río Grande se registran 10 casos positivos totales, todos dados de alta.</p>
<p style="text-align: justify;">A la fecha 1397 casos han sido descartados en la provincia.</p>
<p style="text-align: justify;">Información hospitalaria:</p>
<p style="text-align: justify;">No hay pacientes internados por Covid-19 en la provincia.</p>
<p>Características de transmisión epidemiológica:</p>
<p style="text-align: justify;">Ushuaia: todos los casos confirmados tienen nexo epidemiológico.</p>
<p style="text-align: justify;">Río Grande: todos los casos confirmados tienen nexo epidemiológico.</p>
<p style="text-align: justify;">Casos sospechosos: <br />
Ushuaia: 2<br />
Río Grande: 2<br />
Tolhuin: 0</p>
<p style="text-align: justify;">Casos Descartados: <br />
Ushuaia: 1103<br />
Río Grande: 279<br />
Tolhuin : 15</p>
</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://laterceraciudad.com.ar/2020/06/17/schale-celebramos-con-ustedes-esta-primera-entrega-de-la-plataforma-productiva-del-grupo-mirgor/" rel="prev"><span class="meta-nav">&larr;</span> Schale: Celebramos con ustedes esta primera entrega de la plataforma productiva del Grupo Mirgor</a></li>
<li class="next"></li>
</ul>
<h4 class="related-posts-main-title">
<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
</h4>
<div class="related-posts clearfix">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://laterceraciudad.com.ar/2020/04/05/campana-de-vacunacion-antigripal-destinada-a-mayores-de-65-anos/" title="Campaña de vacunación antigripal destinada a mayores de 65 años">
<img width="390" height="205"   alt="" data-src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/VACUNACION-2020-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/VACUNACION-2020-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript>						</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://laterceraciudad.com.ar/2020/04/05/campana-de-vacunacion-antigripal-destinada-a-mayores-de-65-anos/" rel="bookmark" title="Campaña de vacunación antigripal destinada a mayores de 65 años">Campaña de vacunación antigripal destinada a mayores de 65 años</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://laterceraciudad.com.ar/2020/04/05/campana-de-vacunacion-antigripal-destinada-a-mayores-de-65-anos/" title="11:06 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-04-05T23:06:54+00:00">abril 5, 2020</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://laterceraciudad.com.ar/author/juan/" title="L.T.C">L.T.C</a></span></span>
</div>
</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="article-content">
<h3 class="entry-title">
<a href="https://laterceraciudad.com.ar/2020/03/31/el-municipio-de-rio-grande-trabaja-en-la-desinfeccion-de-lugares-publicos/" rel="bookmark" title="El Municipio de Río Grande trabaja en la desinfección de lugares públicos">El Municipio de Río Grande trabaja en la desinfección de lugares públicos</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://laterceraciudad.com.ar/2020/03/31/el-municipio-de-rio-grande-trabaja-en-la-desinfeccion-de-lugares-publicos/" title="8:17 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-31T20:17:00+00:00">marzo 31, 2020</time><time class="updated" datetime="2020-04-03T22:45:58+00:00">abril 3, 2020</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://laterceraciudad.com.ar/author/juan/" title="L.T.C">L.T.C</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://laterceraciudad.com.ar/2020/03/31/el-municipio-de-rio-grande-trabaja-en-la-desinfeccion-de-lugares-publicos/#respond">0</a></span>
</div>
</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://laterceraciudad.com.ar/2020/05/27/covid-19-al-27-de-mayo-no-se-registran-nuevos-casos-en-la-provincia/" title="Covid-19 al 27 de mayo: No se registran nuevos casos en la provincia">
<img width="390" height="205"   alt="" data-src="https://laterceraciudad.com.ar/wp-content/uploads/2020/05/covid-19-7-abr-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://laterceraciudad.com.ar/wp-content/uploads/2020/05/covid-19-7-abr-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript>						</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://laterceraciudad.com.ar/2020/05/27/covid-19-al-27-de-mayo-no-se-registran-nuevos-casos-en-la-provincia/" rel="bookmark" title="Covid-19 al 27 de mayo: No se registran nuevos casos en la provincia">Covid-19 al 27 de mayo: No se registran nuevos casos en la provincia</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://laterceraciudad.com.ar/2020/05/27/covid-19-al-27-de-mayo-no-se-registran-nuevos-casos-en-la-provincia/" title="11:30 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-27T23:30:33+00:00">mayo 27, 2020</time><time class="updated" datetime="2020-05-28T01:23:42+00:00">mayo 28, 2020</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://laterceraciudad.com.ar/author/juan/" title="L.T.C">L.T.C</a></span></span>
</div>
</div>
</div><!--/.related-->
</div><!--/.post-related-->
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://guia23.com.ar/?v=5b61a1b298a0" class="single_ad_300x250" target="_blank" rel="nofollow">
<img  width="300" height="250" alt="Gratis" data-src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/Gratis.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/Gratis.jpeg" width="300" height="250" alt="Gratis"></noscript>
</a></div>		</div>
</aside><aside id="media_video-4" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Concejo Deliberante de Ushuaia</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-6233-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&#038;v=3ss6TXPEgmE&#038;_=1" /><a href="https://www.youtube.com/watch?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&#038;v=3ss6TXPEgmE">https://www.youtube.com/watch?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&#038;v=3ss6TXPEgmE</a></video></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#d852a5;"><span style="background-color:#d852a5;">Ahora</span></h3>								<div class="first-post">			<div class="single-article clearfix">
<figure><a href="https://laterceraciudad.com.ar/2020/06/17/parte-de-epidemiologia-17-de-junio-no-se-registran-nuevos-casos-en-la-provincia/" title="Parte de Epidemiología 17 de Junio: No se registran nuevos casos en la provincia"><img width="390" height="205"   alt="Parte de Epidemiología 17 de Junio: No se registran nuevos casos en la provincia" title="Parte de Epidemiología 17 de Junio: No se registran nuevos casos en la provincia" data-src="https://laterceraciudad.com.ar/wp-content/uploads/2020/06/coronavirus-posi-1-2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://laterceraciudad.com.ar/wp-content/uploads/2020/06/coronavirus-posi-1-2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Parte de Epidemiología 17 de Junio: No se registran nuevos casos en la provincia" title="Parte de Epidemiología 17 de Junio: No se registran nuevos casos en la provincia" /></noscript></a></figure>				<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://laterceraciudad.com.ar/category/general/" style="background:#d852a5" rel="category tag">General</a>&nbsp;</span></div>					<h3 class="entry-title">
<a href="https://laterceraciudad.com.ar/2020/06/17/parte-de-epidemiologia-17-de-junio-no-se-registran-nuevos-casos-en-la-provincia/" title="Parte de Epidemiología 17 de Junio: No se registran nuevos casos en la provincia">Parte de Epidemiología 17 de Junio: No se registran nuevos casos en la provincia</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://laterceraciudad.com.ar/2020/06/17/parte-de-epidemiologia-17-de-junio-no-se-registran-nuevos-casos-en-la-provincia/" title="10:30 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-17T22:30:37+00:00">junio 17, 2020</time><time class="updated" datetime="2020-06-18T01:32:04+00:00">junio 18, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://laterceraciudad.com.ar/author/miguel/" title="LTC">LTC</a></span></span>
</div>
<div class="entry-content">
<p>La Dirección de Epidemiología e Información de la Salud del Ministerio de Salud del Gobierno de la Provincia de Tierra</p>
</div>
</div>
</div>
</div>					</aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://www.facebook.com/berguesec" class="single_ad_300x250" target="_blank" rel="nofollow">
<img  width="300" height="250" alt="" data-src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/Berges-asociados.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/Berges-asociados.jpeg" width="300" height="250" alt=""></noscript>
</a></div>		</div>
</aside><aside id="nav_menu-1" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorías</span></h3><div class="menu-primary-container"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="https://laterceraciudad.com.ar/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="https://laterceraciudad.com.ar/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="https://laterceraciudad.com.ar/category/drinks/">Provincial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-885"><a href="https://laterceraciudad.com.ar/category/patagonia/">Patagonia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-707"><a href="https://laterceraciudad.com.ar/category/nacionales/">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="https://laterceraciudad.com.ar/contact-us/">Contacto</a></li>
</ul></div></aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Autocredito</span></h3>				</div>
<div class="advertisement-content"><a href="https://www.autocredito.com/" class="single_ad_300x250" target="_blank" rel="nofollow">
<img  width="300" height="250" alt="" data-src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/Autocredito1280.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/Autocredito1280.jpeg" width="300" height="250" alt=""></noscript>
</a></div>		</div>
</aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Estudio de Arquitectura</span></h3>				</div>
<div class="advertisement-content"><img  width="300" height="250" alt="arquitecto" data-src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/arquitecto.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/arquitecto.png" width="300" height="250" alt="arquitecto"></noscript></div>		</div>
</aside><aside id="colormag_300x250_advertisement_widget-8" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Estación Central Saro S.R.L</span></h3>				</div>
<div class="advertisement-content"><img  width="300" height="250" alt="saro-srl" data-src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/saro-srl.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/saro-srl.jpg" width="300" height="250" alt="saro-srl"></noscript></div>		</div>
</aside>
</div>

</div><!-- .inner-wrap -->
</div><!-- #main -->
<div class="advertisement_above_footer">
<div class="inner-wrap">
<aside id="media_image-3" class="widget widget_media_image clearfix"><img width="728" height="90"   alt="Banner728x90" style="max-width: 100%; height: auto;" data-srcset="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png 728w, https://laterceraciudad.com.ar/wp-content/uploads/2020/04/2-300x37.png 300w"  data-src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png" data-sizes="(max-width: 728px) 100vw, 728px" class="image wp-image-703  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="728" height="90" src="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png" class="image wp-image-703  attachment-full size-full" alt="Banner728x90" style="max-width: 100%; height: auto;" srcset="https://laterceraciudad.com.ar/wp-content/uploads/2020/04/2.png 728w, https://laterceraciudad.com.ar/wp-content/uploads/2020/04/2-300x37.png 300w" sizes="(max-width: 728px) 100vw, 728px" /></noscript></aside>		</div>
</div>
<footer id="colophon" class="clearfix ">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Acceso rápido</span></h3><form action="https://laterceraciudad.com.ar" method="get"><label class="screen-reader-text" for="cat">Acceso rápido</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Elegir la categoría</option>
<option class="level-0" value="28">Actualidad&nbsp;&nbsp;(368)</option>
<option class="level-0" value="16">Deportes&nbsp;&nbsp;(27)</option>
<option class="level-0" value="3">Economia&nbsp;&nbsp;(221)</option>
<option class="level-0" value="5">Entretenimiento&nbsp;&nbsp;(14)</option>
<option class="level-0" value="11">General&nbsp;&nbsp;(156)</option>
<option class="level-0" value="7">Lo último&nbsp;&nbsp;(509)</option>
<option class="level-0" value="6">Nacional&nbsp;&nbsp;(327)</option>
<option class="level-0" value="1">No Categorizado&nbsp;&nbsp;(4)</option>
<option class="level-0" value="14">Novedades&nbsp;&nbsp;(14)</option>
<option class="level-0" value="41">Patagonia&nbsp;&nbsp;(7)</option>
<option class="level-0" value="15">Politica&nbsp;&nbsp;(172)</option>
<option class="level-0" value="4">Provincial&nbsp;&nbsp;(379)</option>
<option class="level-0" value="12">Salud&nbsp;&nbsp;(252)</option>
<option class="level-0" value="21">Videos&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Nosotros</span></h3>			<div class="textwidget"><p><strong>Alguna Consulta?</strong></p>
<p>Podes contactarnos 24/7</p>
<p>info@laterceraciudad.com.ar</p>
</div>
</aside>   			</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
</div>
<div class="tg-third-footer-widget">
<aside id="colormag_300x250_advertisement_widget-6" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Publicite Aquí</span></h3>				</div>
<div class="advertisement-content"><img  width="300" height="250" alt="" data-src="https://laterceraciudad.com.ar/wp-content/uploads/2015/03/headphones-15600_1280.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  width="300" height="250" alt="" data-src="https://laterceraciudad.com.ar/wp-content/uploads/2015/03/headphones-15600_1280.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://laterceraciudad.com.ar/wp-content/uploads/2015/03/headphones-15600_1280.jpg" width="300" height="250" alt=""></noscript></noscript></div>		</div>
</aside>            </div>
<div class="tg-fourth-footer-widget">
<aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Publicite Aquí</span></h3>				</div>
<div class="advertisement-content"><img  width="300" height="250" alt="" data-src="https://laterceraciudad.com.ar/wp-content/uploads/2015/03/headphones-15600_1280.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  width="300" height="250" alt="" data-src="https://laterceraciudad.com.ar/wp-content/uploads/2015/03/headphones-15600_1280.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://laterceraciudad.com.ar/wp-content/uploads/2015/03/headphones-15600_1280.jpg" width="300" height="250" alt=""></noscript></noscript></div>		</div>
</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"></div>
</aside>            </div>
</div>
</div>
</div>
</div>	<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/laterceraciudad/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/terceraciudad?s=08" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCpFP_70RuuE7kx8MF4-YgLw" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright@2020<span> La Tercera Ciudad  -<a href="http://qr.afip.gob.ar/?qr=ydJKe224QKa1dS_AtTXdFw,," target="_F960AFIPInfo"><img  border="0" height="20" width="20" data-src="http://www.afip.gob.ar/images/f960/DATAWEB.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://www.afip.gob.ar/images/f960/DATAWEB.jpg" border="0" height="20" width="20"></noscript> F960D -</a> </span>  Todos los derechos reservados 
<br>Made with <i class="fa fa-heart"></i><a href="mailto:nestor@guia23.com.ar"> N.J.Maldonado </a></div>
</div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<div data-animation="no-animation" data-icons-animation="no-animation" data-overlay="" data-change-size="" data-button-size="0.7" style="font-size:0.7em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-spacing supsystic-social-sharing-fixed supsystic-social-sharing-bottom" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-4 counter-standard without-counter tooltip-icon twitter" target="_blank" title="Compartir" href="https://twitter.com/share?url=https%3A%2F%2Flaterceraciudad.com.ar%2F%3Fp%3D6233&text=Parte+de+Epidemiolog%C3%ADa+17+de+Junio%3A+No+se+registran+nuevos+casos+en+la+provincia" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="6233" data-url="https://laterceraciudad.com.ar/wp-admin/admin-ajax.php" data-description="Parte de Epidemiología 17 de Junio: No se registran nuevos casos en la provincia" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-4 counter-standard without-counter tooltip-icon like" target="_blank" title="Me Gusta ;)" href="#" data-main-href="#" data-nid="5" data-name="" data-pid="1" data-post-id="6233" data-url="https://laterceraciudad.com.ar/wp-admin/admin-ajax.php" data-description="Parte de Epidemiología 17 de Junio: No se registran nuevos casos en la provincia" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-heart"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-4 counter-standard without-counter tooltip-icon facebook" target="_blank" title="Compartir" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flaterceraciudad.com.ar%2F2020%2F06%2F17%2Fparte-de-epidemiologia-17-de-junio-no-se-registran-nuevos-casos-en-la-provincia%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="6233" data-url="https://laterceraciudad.com.ar/wp-admin/admin-ajax.php" data-description="Parte de Epidemiología 17 de Junio: No se registran nuevos casos en la provincia" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-4 counter-standard without-counter whatsapp" target="_blank" title="WhatsApp" href="whatsapp://send?text=https%3A%2F%2Flaterceraciudad.com.ar%2F2020%2F06%2F17%2Fparte-de-epidemiologia-17-de-junio-no-se-registran-nuevos-casos-en-la-provincia%2F" data-main-href="whatsapp://send?text={url}" data-nid="18" data-name="" data-pid="1" data-post-id="6233" data-url="https://laterceraciudad.com.ar/wp-admin/admin-ajax.php" data-description="Parte de Epidemiología 17 de Junio: No se registran nuevos casos en la provincia" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-whatsapp"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><button class="social-sharing-navigation-toggle" title="Toggle" data-pointer="bottom" data-replace="fa-arrow-down" data-replace-with="fa-arrow-up"><i class="fa fa-fw fa-arrow-down"></i></button></div>	<script type="text/javascript">
var c = document.body.className;
c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
document.body.className = c;
</script>
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://laterceraciudad.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://laterceraciudad.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ssbs-fa-css'  href='https://laterceraciudad.com.ar/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sss-base-css'  href='https://laterceraciudad.com.ar/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sss-tooltipster-main-css'  href='https://laterceraciudad.com.ar/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sss-brand-icons-css'  href='https://laterceraciudad.com.ar/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='https://laterceraciudad.com.ar/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='social-sharing-builder-navigation-css'  href='https://laterceraciudad.com.ar/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/builder/navigation.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//laterceraciudad.com.ar/wp-content/cache/wpfc-minified/llj0x912/fgh5d.css" media="all"/>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.1.13'></script>
<script type='text/javascript' src='https://laterceraciudad.com.ar/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/builder/navigation.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.78710007667542 seconds, on 18-06-20 1:32:12 -->